<!DOCTYPE html>
<html class="art clean section_npkinnenriks theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="sunnmoringen"/>
<title>ESA: Dei norske reglane for drosjeløyve bryt med EØS-avtalen -Sunnmøringen</title>
<meta name="description" content="Noreg har lagt avgrensingar på drosjemarknaden som rammar forbrukarane og bryt med EØS-reglane, fastslår EFTAs overvakingsorgan ESA." />
<meta name="keywords" content="nyhende,stranda,geiranger" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/sunnmoringen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/shame.sunnmoringen.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#f5f5f5"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="ESA: Dei norske reglane for drosjeløyve bryt med EØS-avtalen"/>
<meta property="og:url" content="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/ESA-Dei-norske-reglane-for-drosjel%C3%B8yve-bryt-med-E%C3%98S-avtalen-14295632.ece"/>
<meta property="og:site_name" content="sunnmoringen.no"/>
<meta property="article:published_time" content="2017-02-22T12:23:48+01:00"/>
<meta property="article:modified_time" content="2017-02-22T12:25:07+01:00"/>
<meta name="author" property="article:author" content="(NPK) (NPK-NTB)"/>
<link rel="pingback" href="http://www.sunnmoringen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="ESA: Dei norske reglane for drosjeløyve bryt med EØS-avtalen"/>
<meta name="cXenseParse:recs:articleid" content="14295632"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:sunnmoringen-access" content="free"/>
<meta name="cXenseParse:sunnmoringen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.sunnmoringen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 206, secId: 17374, artId: 14295632
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="sunnmoringen RSS" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485253&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="sunnmoringen ATOM" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485251&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17374&pubId=206&cat=news&meta=classic&objId=14295632&type=article&title=ESA%3a+Dei+norske+reglane+for+drosjel%c3%b8yve+bryt+med+E%c3%98S-avtalen&url=http%3a%2f%2fwww.sunnmoringen.no%2fnpk%2finnenriks%2f2017%2f02%2f22%2fESA-Dei-norske-reglane-for-drosjel%25C3%25B8yve-bryt-med-E%25C3%2598S-avtalen-14295632.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17374&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=14295632&amp;type=article&amp;title=ESA%3a+Dei+norske+reglane+for+drosjel%c3%b8yve+bryt+med+E%c3%98S-avtalen&amp;url=http%3a%2f%2fwww.sunnmoringen.no%2fnpk%2finnenriks%2f2017%2f02%2f22%2fESA-Dei-norske-reglane-for-drosjel%25C3%25B8yve-bryt-med-E%25C3%2598S-avtalen-14295632.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 26 11 22</strong></p>
<ul>
<li>Ring 70 26 11 22</li>
<li>Send e-post til sunnmoringen@sunnmoringen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359604|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359604|0|339|ADTECH;loc=300;cookie=info;grp=859164155" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359604|0|339|ADTECH;loc=300;cookie=info;grp=859164155" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359620|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359620|0|339|ADTECH;loc=300;cookie=info;grp=859164155" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359620|0|339|ADTECH;loc=300;cookie=info;grp=859164155" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.sunnmoringen.no/" class="logo"><span>Sunnmøringen - sunnmoringen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.sunnmoringen.no/pluss/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://sunnmoringen.alda.no/minside?aviskode=SM">Min side</a></li>
<li><a class="" href="http://sunnmoringen.alda.no/endreprofil?aviskode=SM">Min bruker</a></li>
<li><a class="" href="http://sunnmoringen.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab92431c7ad754000003',
timeout: 8000,
varnish_expiration:172800,
status:true,
pids:301540,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på sunnmoringen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/pluss/">
<span>+ Abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kamera/">
<span>Kamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/bedriftsannonse/">
<span>Bedriftannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/ferieflytting?aviskode=SM">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/tilbakemelding?aviskode=SM">
<span>Ikkje fått avisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12699025" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.sunnmoringen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12699025"/>
<input type="hidden" name="sectionId" value="17374"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12699025" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359640|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359640|0|1744|ADTECH;loc=300;cookie=info;grp=859164155" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359640|0|1744|ADTECH;loc=300;cookie=info;grp=859164155" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.sunnmoringen.no/">frontpage</a>
<h1 class="title">
<span class="t100">
ESA: Dei norske reglane for drosjeløyve bryt med EØS-avtalen
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
ESA: Dei norske reglane for drosjeløyve bryt med EØS-avtalen
</span>
</h1>
<div class="lead">
Noreg har lagt avgrensingar på drosjemarknaden som rammar forbrukarane og bryt med EØS-reglane, fastslår EFTAs overvakingsorgan ESA.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NPK) (NPK-NTB)</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-02-22 12:23"><span class="label">Publisert:</span> 22.02 2017 12:23
</time>
<time class="modified" datetime="2017-02-22 12:25"><span class="label">Sist oppdatert:</span> 22.02 2017 12:25
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>– Etableringsfridom er ein grunnleggjande fridom i EØS. Det å sleppe til nye marknadsaktørar kan nemleg gagne forbrukarane gjennom lågare prisar og større valmoglegheiter, seier ESA-president Sven Erik Svedman.</p><p>ESA sende onsdag ei grunngitt fråsegn til norske styresmakter.</p><p>ESA set ikkje spørsmålsteikn ved Noregs krav om drosjeløyve, men opplyser at ein er bekymra for korleis lovgjevinga avgrensar kor mange drosjeløyve som blir gjort tilgjengeleg i såkalla løyvedistrikt.</p><p>Tildelinga av nye løyve ved behovsprøving inneber at lokale styresmakter avgrensar talet på løyve etter eit antatt behov i distriktet.</p><p>&quot;Denne avgrensinga går ut over etableringsfridomen. ESA er ikkje einig med norske styresmakter i at avgrensinga, slik ho er i dag, kan rettferdiggjerast ut frå vesentlege allmennomsyn. Urimeleg høge barrierar mot innpass i drosjemarknaden kan tvert imot gi dårleg ressursbruk og høgare priser for forbrukarane&quot;, fastslår ESA.</p><p>(©NPK)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = '56411eb287a63cd445e21be1858c046672339310';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Sunnmøringen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/ESA-Dei-norske-reglane-for-drosjel%C3%B8yve-bryt-med-E%C3%98S-avtalen-14295632.ece">
ESA: Dei norske reglane for drosjeløyve bryt med EØS-avtalen
</a>
</span>
</h3>
<p class="lead">Noreg har lagt avgrensingar på drosjemarknaden som rammar forbrukarane og bryt med EØS-reglane, fastslår EFTAs overvakingsorgan ESA.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/ESA-Dei-norske-reglane-for-drosjel%C3%B8yve-bryt-med-E%C3%98S-avtalen-14295632.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/Ap-vil-stemme-mot-regionreform-14295290.ece">
Ap vil stemme mot regionreform
</a>
</span>
</h3>
<p class="lead">Arbeidarpartiet kjem til å stemme mot den foreslåtte regionreforma, varslar partileiar Jonas Gahr Støre. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/Ap-vil-stemme-mot-regionreform-14295290.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/Maaemo-beheld-tre-Michelin-stjerner-14295223.ece">
Maaemo beheld tre Michelin-stjerner
</a>
</span>
</h3>
<p class="lead">Oslo-restauranten Maaemo beheld sine tre stjerner i den nye Michelin-guiden for Norden. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/Maaemo-beheld-tre-Michelin-stjerner-14295223.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/Difi-Arbeidet-med-politireforma-er-i-rute-14295096.ece">
Difi: Arbeidet med politireforma er i rute
</a>
</span>
</h3>
<p class="lead">Nærpolitireforma er ei krevjande reform, men arbeidet er så langt i rute, fastslår Direktoratet for forvaltning og IKT (Difi) i ein statusrapport for 2016. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/02/22/Difi-Arbeidet-med-politireforma-er-i-rute-14295096.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/pluss/2017/02/22/Sj%C3%A5-fersk-liste-over-tinglyst-eigedomshandel-10936298.ece">
<img src="http://www.sunnmoringen.no/incoming/article13626895.ece/tvtfci/ALTERNATES/w180-default/Eigedom20dagarsepokt.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/pluss/2017/02/22/Sj%C3%A5-fersk-liste-over-tinglyst-eigedomshandel-10936298.ece">
Sjå fersk liste over tinglyste eigedomar
</a>
</span>
</h3>
<p class="lead">Bruk Sunnmøringens interaktive teneste til å sjå kva som er prisnivået på eigedomar i Stranda kommune som nyleg har skifta eigar. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/pluss/2017/02/22/Sj%C3%A5-fersk-liste-over-tinglyst-eigedomshandel-10936298.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/incoming/2017/02/21/Utlovar-dus%C3%B8r-14290852.ece">
<img src="http://www.sunnmoringen.no/incoming/article14290872.ece/o2cq4/ALTERNATES/w180-default/Spragle.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/incoming/2017/02/21/Utlovar-dus%C3%B8r-14290852.ece">
Utlovar dusør
</a>
</span>
</h3>
<p class="lead">Dyrevernalliansen går ut og lovar dusør på 10.000 kroner for opplysningar i samband med at fleire dyr har fått etsande væske på seg på Hellesylt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/incoming/2017/02/21/Utlovar-dus%C3%B8r-14290852.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/13-kommunar-blir-tvangssamansl%C3%A5tte-14293144.ece">
<img src="http://www.sunnmoringen.no/incoming/article13611249.ece/obpq78/ALTERNATES/w180-default/StrandaStordalNorddal.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Aftenposten
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/13-kommunar-blir-tvangssamansl%C3%A5tte-14293144.ece">
13 kommunar blir tvangssamanslåtte
</a>
</span>
</h3>
<p class="lead">13 kommunar blir slått saman med nabokommunar mot sin vilje, etter det Aftenposten erfarer. Totalt blir landets 428 kommunar redusert til 363. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/13-kommunar-blir-tvangssamansl%C3%A5tte-14293144.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/02/21/Kaia-truleg-ikkje-trygg-14288905.ece">
<img src="http://www.sunnmoringen.no/incoming/article14289164.ece/gbofjy/ALTERNATES/w180-default/strandakai.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Stranda kai
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/02/21/Kaia-truleg-ikkje-trygg-14288905.ece">
Kaia truleg ikkje trygg
</a>
</span>
</h3>
<p class="lead">Mykje tyder på at Stranda kai ikkje har bæreevne og ikkje er trygg nok.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/02/21/Kaia-truleg-ikkje-trygg-14288905.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/02/21/Ferja-innstilt-onsdag-kveld-14291326.ece">
<img src="http://www.sunnmoringen.no/frapapir/article10995566.ece/z7sfrv/ALTERNATES/w180-default/23NYHEidsdalferjekaiDSC_7-2.jpg" alt="" title="<strong>Sommarruter:</strong> Ordførar Jan Ove Tryggestad ser fram til at det snart vert sommarruter mellom Eidsdal og Linge, for då blir det hyppigare avgangar i det sambandet. Dermed blir ventetida, som skuldast mispass med ruta mellom Stranda og Liabygda, korta ned. Ordføraren håpar at ein til hausten kan få til ei brei samling om ruteopplegga slik at det vert betre samordning både mellom Geiranger og Stranda og Stranda og Molde." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Eidsdal
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/02/21/Ferja-innstilt-onsdag-kveld-14291326.ece">
Ferja innstilt onsdag kveld
</a>
</span>
</h3>
<p class="lead">Det blir skifta kjørebro på ferjekaia på Eidsdal onsdag kveld. Rute 14 blir innstilt då.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/02/21/Ferja-innstilt-onsdag-kveld-14291326.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/F%C3%A6rre-%C3%A5rsverk-i-jordbruket-14289666.ece">
<img src="http://www.sunnmoringen.no/incoming/article14155847.ece/yo8y67/ALTERNATES/w180-default/24nyhgeiranger1.jpg" alt="" title="Det er blitt færre som jobbar med landbruk." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/F%C3%A6rre-%C3%A5rsverk-i-jordbruket-14289666.ece">
Færre årsverk i jordbruket
</a>
</span>
</h3>
<p class="lead">Frå sommaren 2015 til i fjor sommar vart det utført 82 millionar timeverk
i jord- og hagebruk. Det er 7 prosent færre årsverk enn i 2013, skriv SSB.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/F%C3%A6rre-%C3%A5rsverk-i-jordbruket-14289666.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/Ein-konge-for-alle-fyller-%C3%A5r-14289103.ece">
<img src="http://www.sunnmoringen.no/incoming/article14290662.ece/vhhh66/ALTERNATES/w180-default/konge1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/Ein-konge-for-alle-fyller-%C3%A5r-14289103.ece">
Ein konge for alle fyller år
</a>
</span>
</h3>
<p class="lead">Kommentatorane teiknar tysdag eit bilete av kong Harald som ein folkekonge med nærvær, forståing, evne til fornying og humoristisk sans.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/02/21/Ein-konge-for-alle-fyller-%C3%A5r-14289103.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/sport/2017/02/21/Gode-forhold-trass-regn-14289470.ece">
<img src="http://www.sunnmoringen.no/incoming/article14289477.ece/ou0eag/ALTERNATES/w180-default/23nyhsonerenn2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sonerenn Liabygda IL
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/sport/2017/02/21/Gode-forhold-trass-regn-14289470.ece">
Gode forhold trass regn
</a>
</span>
</h3>
<p class="lead">Trass i regn var det ikkje noko å seie på innsatsen under sonerennet, som Liabygda IL arrangerte sist helg.
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/sport/2017/02/21/Gode-forhold-trass-regn-14289470.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/sport/2017/02/20/Mange-talent-fr%C3%A5-Stranda-14285645.ece">
<img src="http://www.sunnmoringen.no/incoming/article14285650.ece/n1vfhv/ALTERNATES/w180-default/23nyhmartine.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Miniatyrskyting
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/sport/2017/02/20/Mange-talent-fr%C3%A5-Stranda-14285645.ece">
Gjer det sterkt
</a>
</span>
</h3>
<p class="lead">Det vart fleire gode prestasjonar av unge frå Stranda under miniatyrstemner på Søre Sunnmøre og Nordfjord i helga.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/sport/2017/02/20/Mange-talent-fr%C3%A5-Stranda-14285645.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/sport/2017/02/19/Sterkt-fr%C3%A5-Sunnylven-14280412.ece">
<img src="http://www.sunnmoringen.no/incoming/article14041761.ece/1ka2o0/ALTERNATES/w180-default/KristineHHoleNett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Honndalsrennet
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/sport/2017/02/19/Sterkt-fr%C3%A5-Sunnylven-14280412.ece">
Sterkt frå Sunnylven
</a>
</span>
</h3>
<p class="lead">Kristine Hjellbakk Hole vann si klasse i Honndalsrennet søndag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/sport/2017/02/19/Sterkt-fr%C3%A5-Sunnylven-14280412.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.sunnmoringen.no">Sunnmøringen</a></h3>
<p>
<span class="role">Ansvarleg redaktør og dagleg leiar</span>
<a href="mailto:johan@sunnmoringen.no">Johan Behrentz</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 702 61 122</a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:sunnmoringen@sunnmoringen.no">sunnmoringen@sunnmoringen.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonser@sunnmoringen.no">annonse@sunnmoringen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
702 61 122
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.sunnmoringen.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@sunnmoringen.no"><span class="icon">E-post</span>abonnement@sunnmoringen.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><span class="icon">Facebook</span>facebook.com/pages/Sunnmøringen</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>
Sunnmøringen arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra til å ta kontakt med redaksjonen i Sunnmøringen, telefon 70 26 11 22 eller e-post: post@sunnmoringen.no. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, Rådhusgata 17, 0158 Oslo. Sunnmøringen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhald er opphavsrettsleg verna 2015 © Sunnmøringen
</p>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/sunnmoringen/forsiden",
"url": "http://www.sunnmoringen.no/npk/innenriks/2017/02/22/ESA-Dei-norske-reglane-for-drosjel%C3%B8yve-bryt-med-E%C3%98S-avtalen-14295632.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/sunnmoringen/forsiden+url=http://www.sunnmoringen.no/npk/innenriks/2017/02/22/ESA-Dei-norske-reglane-for-drosjel%C3%B8yve-bryt-med-E%C3%98S-avtalen-14295632.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618889']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-4']);
_gaq.push(['_setDomainName', '.sunnmoringen.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
