<!DOCTYPE html>
<html class="art clean section_npkinnenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="sunnmoringen"/>
<title>Greenpeace ut mot Statoils oljeboringsplanar -Sunnmøringen</title>
<meta name="description" content="Greenpeace åtvarar Statoil, som planlegg boring lenger nord enn nokosinne, og seier dei kan vente seg besøk av internasjonale skip i sommar." />
<meta name="keywords" content="nyhende,stranda,geiranger" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/sunnmoringen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/shame.sunnmoringen.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#f5f5f5"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Greenpeace ut mot Statoils oljeboringsplanar"/>
<meta property="og:url" content="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Greenpeace-ut-mot-Statoils-oljeboringsplanar-14695947.ece"/>
<meta property="og:site_name" content="sunnmoringen.no"/>
<meta property="article:published_time" content="2017-05-08T07:58:03+01:00"/>
<meta property="article:modified_time" content="2017-05-08T08:01:00+01:00"/>
<meta name="author" property="article:author" content="(NPK) (NPK-NTB)"/>
<link rel="pingback" href="http://www.sunnmoringen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Greenpeace ut mot Statoils oljeboringsplanar"/>
<meta name="cXenseParse:recs:articleid" content="14695947"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:sunnmoringen-access" content="free"/>
<meta name="cXenseParse:sunnmoringen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.sunnmoringen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 206, secId: 17374, artId: 14695947
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="sunnmoringen RSS" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485253&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="sunnmoringen ATOM" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485251&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>.egghvit a{color:#000!important}.masterTheme.egghvit .sectionHeader{background-color:#dfddda;border-top-color:#c8c6c3;border-bottom:none}.polarisList .content li{font-weight:400;height:35px;position:relative}.polarisList .content li a{display:block;padding-left:20px;line-height:35px;border-bottom:1px solid rgba(0,0,0,.1);overflow:hidden;white-space:nowrap;text-overflow:ellipsis}.polarisList .content li:before{content:"";display:block;width:5px;height:5px;position:absolute;top:16px;left:5px;background:rgba(0,0,0,.17)}
.masterTheme .sectionHeader:before {display: none;}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17374&pubId=206&cat=news&meta=classic&objId=14695947&type=article&title=Greenpeace+ut+mot+Statoils+oljeboringsplanar&url=http%3a%2f%2fwww.sunnmoringen.no%2fnpk%2finnenriks%2f2017%2f05%2f08%2fGreenpeace-ut-mot-Statoils-oljeboringsplanar-14695947.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17374&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=14695947&amp;type=article&amp;title=Greenpeace+ut+mot+Statoils+oljeboringsplanar&amp;url=http%3a%2f%2fwww.sunnmoringen.no%2fnpk%2finnenriks%2f2017%2f05%2f08%2fGreenpeace-ut-mot-Statoils-oljeboringsplanar-14695947.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 26 11 22</strong></p>
<ul>
<li>Ring 70 26 11 22</li>
<li>Send e-post til sunnmoringen@sunnmoringen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435663|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435663|0|339|ADTECH;loc=300;cookie=info;grp=408841571" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435663|0|339|ADTECH;loc=300;cookie=info;grp=408841571" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.sunnmoringen.no/" class="logo"><span>Sunnmøringen - sunnmoringen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.sunnmoringen.no/pluss/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://sunnmoringen.alda.no/minside?aviskode=SM">Min side</a></li>
<li><a class="" href="http://sunnmoringen.alda.no/endreprofil?aviskode=SM">Min bruker</a></li>
<li><a class="" href="http://sunnmoringen.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab92431c7ad754000003',
timeout: 10000,
varnish_expiration:604800,
status:true,
pids:301540,
subscriberUser:true,
shortcode: 'SM',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på sunnmoringen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/pluss/">
<span>+ Abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kamera/">
<span>Kamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/bedriftsannonse/">
<span>Bedriftannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/ferieflytting?aviskode=SM">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/tilbakemelding?aviskode=SM">
<span>Ikkje fått avisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12699025" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.sunnmoringen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12699025"/>
<input type="hidden" name="sectionId" value="17374"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12699025" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435666|0|3218|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:980px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435666|0|3218|ADTECH;loc=300;cookie=info;grp=907254755" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435666|0|3218|ADTECH;loc=300;cookie=info;grp=907254755" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.sunnmoringen.no/">frontpage</a>
<h1 class="title">
<span class="t100">
Greenpeace ut mot Statoils oljeboringsplanar
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Greenpeace ut mot Statoils oljeboringsplanar
</span>
</h1>
<div class="lead">
Greenpeace åtvarar Statoil, som planlegg boring lenger nord enn nokosinne, og seier dei kan vente seg besøk av internasjonale skip i sommar.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NPK) (NPK-NTB)</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-05-08 07:58"><span class="label">Publisert:</span> 08.05 2017 07:58
</time>
<time class="modified" datetime="2017-05-08 08:01"><span class="label">Sist oppdatert:</span> 08.05 2017 08:01
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div class="widget polarisMarketing placement adtech">
<div id="netboard_1Container">
<div id="netboard_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435672|0|3040|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435672|0|3040|ADTECH;loc=300;cookie=info;grp=907254755" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435672|0|3040|ADTECH;loc=300;cookie=info;grp=907254755" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Riggen Songa Enabler skal bore i Korpfjell, eit område som er nærmare Svalbard enn Finnmark, lenger nord enn nokon annan boreoperasjon på norsk sokkel. Ifølgje <a href="https://www.nrk.no/finnmark/hap-om-gigantisk-oljefunn-mellom-finnmark-og-svalbard---greenpeace-varsler-aksjoner-1.13505843">NRK</a> reagerer miljøorganisasjonen Greenpeace kraftig på planane.</p><p>– Det er ein ekstrembrønn på alle måtar. Avstand til land gjer at alt som skjer der ute vil vere av ekstremt stor risiko, både for dei som jobbar der og for miljøet. Dette fordi det vil ta lang tid å mobilisere dei nødvendige ressursane når noko går gale, seier leiar Truls Gulowsen i Greenpeace Norge.</p><p>Korpfjell, som ligg 400 kilometer nord for kysten av Finnmark, ligg i ein del av Barentshavet som tidlegare har vore stengd for oljeboring. Greenpeace har fleire gonger tidlegare aksjonert mot oljeboring på norsk og russisk sokkel i nord. Gulowsen seier at Greenpeace i fleire land no følgjer nøye med på utviklinga.</p><p>– Vi reknar med at eitt av Greenpeace' internasjonale skip vil komme oppover i sommar.</p><p>Grenselinjeavtalen med Russland har ført til opninga av Barentshavet søraust, som utgjer den første nye norske oljeprovinsen på over 20 år. Statoil er det første selskapet som skal bore i området, som er på størrelse med Finnmark fylke.</p><p>(©NPK)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = '56411eb287a63cd445e21be1858c046672339310';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Sunnmøringen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Kongeparet-f%C3%A5r-100-%C3%A5r-lang-bokreise-i-g%C3%A5ve-14696147.ece">
Kongeparet får 100 år lang bokreise i gåve
</a>
</span>
</h3>
<p class="lead">Til kongeparets 80-årsdagar gir Oslo kommune ei kunstgåve som først kan pakkast opp om 100 år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Kongeparet-f%C3%A5r-100-%C3%A5r-lang-bokreise-i-g%C3%A5ve-14696147.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Inntektsfall-for-Kv%C3%A6rner-14696077.ece">
Inntektsfall for Kværner
</a>
</span>
</h3>
<p class="lead">Kværners driftsinntekter gjekk ned med over 600 millionar kroner i første kvartal i år samanlikna med same periode i fjor.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Inntektsfall-for-Kv%C3%A6rner-14696077.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Svend-Wam-er-d%C3%B8d-14696065.ece">
Svend Wam er død
</a>
</span>
</h3>
<p class="lead">Manusforfattaren og filmregissøren Svend Wamnes Akstuft, mest kjent som Svend Wam, er død.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Svend-Wam-er-d%C3%B8d-14696065.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Ingeni%C3%B8r-Alvorlege-manglar-ved-Oslofjordtunnel-plan-14696028.ece">
Ingeniør: Alvorlege manglar ved Oslofjordtunnel-plan
</a>
</span>
</h3>
<p class="lead">Tidlegare sjefingeniør i Statens vegvesen er bekymra for trafikksikkerheita i det nye løpet til Oslofjordtunnel, og foreslår som løysing tre tunnelløp. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Ingeni%C3%B8r-Alvorlege-manglar-ved-Oslofjordtunnel-plan-14696028.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Greenpeace-ut-mot-Statoils-oljeboringsplanar-14695947.ece">
Greenpeace ut mot Statoils oljeboringsplanar
</a>
</span>
</h3>
<p class="lead">Greenpeace åtvarar Statoil, som planlegg boring lenger nord enn nokosinne, og seier dei kan vente seg besøk av internasjonale skip i sommar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Greenpeace-ut-mot-Statoils-oljeboringsplanar-14695947.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435669|0|797|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435669|0|797|ADTECH;loc=300;cookie=info;grp=907254755" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435669|0|797|ADTECH;loc=300;cookie=info;grp=907254755" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/06/Vil-ha-fleire-kvinner-som-leiarar-14684694.ece">
<img src="http://www.sunnmoringen.no/incoming/article14684740.ece/yywz9q/ALTERNATES/w180-default/Kvinneledere2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Næringsliv og
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/06/Vil-ha-fleire-kvinner-som-leiarar-14684694.ece">
Vil ha fleire kvinner som leiarar
</a>
</span>
</h3>
<p class="lead">Møre og Romsdal har lågare andel av kvinner i leiarstillingar. Det vil næringa gjere noko med.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/05/06/Vil-ha-fleire-kvinner-som-leiarar-14684694.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/incoming/2017/05/06/Kurl%C3%A5-14670716.ece">
<img src="http://www.sunnmoringen.no/incoming/article14686905.ece/14uovc/ALTERNATES/w180-default/Kurl%C3%A5%20nett%203.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Stikk ut 2017
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/incoming/2017/05/06/Kurl%C3%A5-14670716.ece">
Kurlå
</a>
</span>
</h3>
<p class="lead">Vi starter Stikk ut-sesongen med ein tur ut til Sunnylven, og husmannsplassen Kurlå.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/incoming/2017/05/06/Kurl%C3%A5-14670716.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
FV 60 i Sykkylven
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/06/Namn-p%C3%A5-omkomen-frigitt-14690127.ece">
Omkom i trafikkulukke
</a>
</span>
</h3>
<p class="lead">Ein person har omkome og ein annan person er skadd etter ei trafikkulukke i Sykkylven.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/05/06/Namn-p%C3%A5-omkomen-frigitt-14690127.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/incoming/2017/05/05/Finaleplass-til-Zup-UB-14689503.ece">
<img src="http://www.sunnmoringen.no/incoming/article14689493.ece/wl2y8t/ALTERNATES/w180-default/Dei%20finalenominerte%20til%20Gastronomiprisen.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
NM for ungdomsbedrifter
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/incoming/2017/05/05/Finaleplass-til-Zup-UB-14689503.ece">
Finaleplass til Zup UB
</a>
</span>
</h3>
<p class="lead">Fruktsmoothie med Valldalsbær var populært under NM for ungdomsbedrifter på Lillestrøm, og Zup UB var ein av finalistane til Gastronomiprisen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/incoming/2017/05/05/Finaleplass-til-Zup-UB-14689503.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/incoming/2017/05/05/Pressar-politikarane-14689841.ece">
<img src="http://www.sunnmoringen.no/incoming/article14689843.ece/hay9my/ALTERNATES/w180-default/tbdc28d6%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vestlandsrådet
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/incoming/2017/05/05/Pressar-politikarane-14689841.ece">
Pressar politikarane
</a>
</span>
</h3>
<p class="lead">Vestlandsrådet stod saman for felles samferdslesaker i møte med stortingsrepresentantar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/incoming/2017/05/05/Pressar-politikarane-14689841.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/05/Flest-attst%C3%A5ande-bilar-i-fylket-14684679.ece">
<img src="http://www.sunnmoringen.no/incoming/article14583193.ece/whxd55/ALTERNATES/w180-default/k%C3%B8.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ferjesambanda Stranda-Liabygda og Eidsdal-Linge:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/05/Flest-attst%C3%A5ande-bilar-i-fylket-14684679.ece">
Flest attståande bilar i fylket
</a>
</span>
</h3>
<p class="lead">Målt i prosent. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/05/05/Flest-attst%C3%A5ande-bilar-i-fylket-14684679.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/pluss/2017/05/05/%E2%80%93-Kan-ha-negativ-helsemessig-p%C3%A5verknad-14686055.ece">
<img src="http://www.sunnmoringen.no/incoming/article11307855.ece/b7yrkm/ALTERNATES/w180-default/Albatross.JPG" alt="" title="Cruiseskipet Albatros, som her er saman med Hurtigruten, kjem til Geiranger komande torsdag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
NoX i geiranger og Flåm
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/pluss/2017/05/05/%E2%80%93-Kan-ha-negativ-helsemessig-p%C3%A5verknad-14686055.ece">
Utslepp påverkar helsa
</a>
</span>
</h3>
<p class="lead">Sjøfartsdirektoratet har kartlagt utslepp i Geirangerfjorden, Nærøyfjorden og Aurlandsfjorden. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/pluss/2017/05/05/%E2%80%93-Kan-ha-negativ-helsemessig-p%C3%A5verknad-14686055.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/pluss/2017/05/05/%E2%80%93-Utfordrande-14686192.ece">
<img src="http://www.sunnmoringen.no/incoming/article12948288.ece/au7s20/ALTERNATES/w180-default/CruiseGeirangerHamn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Områderegulering i Geiranger
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/pluss/2017/05/05/%E2%80%93-Utfordrande-14686192.ece">
– Utfordrande
</a>
</span>
</h3>
<p class="lead">Områdereguleringsplanen for Geiranger er lagt ut til offentleg ettersyn. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/pluss/2017/05/05/%E2%80%93-Utfordrande-14686192.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/05/Etterlyser-svar-om-tryggare-skule-14684161.ece">
<img src="http://www.sunnmoringen.no/incoming/article14684438.ece/iyq8l1/ALTERNATES/w180-default/Ringstad%20skule%202.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Rektor ved Ringstad skule
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/05/Etterlyser-svar-om-tryggare-skule-14684161.ece">
Etterlyser svar om tryggare skule
</a>
</span>
</h3>
<p class="lead">Ringstad Skule i ønsker å gjennomføre fleire trafikktiltak som kan trygge elevane.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/05/05/Etterlyser-svar-om-tryggare-skule-14684161.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/05/%E2%80%93-F%C3%A5-v%C3%A5penet-registert-14678367.ece">
<img src="http://www.sunnmoringen.no/incoming/article14678366.ece/pefot3/ALTERNATES/w180-default/04NYH%20V%C3%A5penamnesti.jpg" alt="" title="Våpenamnesti: Lensmann ved Stranda og Norddal lensmannskontor, Jon Tommy Flo, oppmodar alle som har uregistrerte våpen om å ta kontakt med politiet medan det nasjonale våpenamnestiet gjeld fram til 31. mai. – Få våpenet registrert. Du risikerer ikkje å få våpenkort tilbakekalt eller tiltale for brot på våpenlova i denne perioden, seier lensmannen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Våpenamnesti ut mai månad
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/05/05/%E2%80%93-F%C3%A5-v%C3%A5penet-registert-14678367.ece">
– Få våpenet registert
</a>
</span>
</h3>
<p class="lead">Har du eit uregistrert våpen heime?</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/05/05/%E2%80%93-F%C3%A5-v%C3%A5penet-registert-14678367.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.sunnmoringen.no">Sunnmøringen</a></h3>
<p>
<span class="role">Ansvarleg redaktør og dagleg leiar</span>
<a href="mailto:johan@sunnmoringen.no">Johan Behrentz</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 702 61 122</a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:sunnmoringen@sunnmoringen.no">sunnmoringen@sunnmoringen.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonser@sunnmoringen.no">annonse@sunnmoringen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
702 61 122
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.sunnmoringen.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@sunnmoringen.no"><span class="icon">E-post</span>abonnement@sunnmoringen.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><span class="icon">Facebook</span>facebook.com/pages/Sunnmøringen</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>
Sunnmøringen arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra til å ta kontakt med redaksjonen i Sunnmøringen, telefon 70 26 11 22 eller e-post: post@sunnmoringen.no. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, Rådhusgata 17, 0158 Oslo. Sunnmøringen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhald er opphavsrettsleg verna 2015 © Sunnmøringen
</p>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/sunnmoringen/forsiden",
"url": "http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Greenpeace-ut-mot-Statoils-oljeboringsplanar-14695947.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/sunnmoringen/forsiden+url=http://www.sunnmoringen.no/npk/innenriks/2017/05/08/Greenpeace-ut-mot-Statoils-oljeboringsplanar-14695947.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618889']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'innenriks',
paid: 'false',
newspaper_shortcode: 'SM',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-4']);
_gaq.push(['_setDomainName', '.sunnmoringen.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
