<!DOCTYPE html>
<html class="art clean section_npkinnenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="sunnmoringen"/>
<title>Stryn-ordførar trur Utvik vil reise seg igjen -Sunnmøringen</title>
<meta name="description" content="Idylliske Utvik vil oppstå på ny i ny prakt etter den øydeleggjande flaumen måndag, trur ordførar Sven Flo i Stryn kommune." />
<meta name="keywords" content="nyhende,stranda,geiranger" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/sunnmoringen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/shame.sunnmoringen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#f5f5f5"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Stryn-ordførar trur Utvik vil reise seg igjen"/>
<meta property="og:url" content="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Stryn-ordf%C3%B8rar-trur-Utvik-vil-reise-seg-igjen-15063230.ece"/>
<meta property="og:site_name" content="sunnmoringen.no"/>
<meta property="article:published_time" content="2017-07-25T12:08:34+01:00"/>
<meta property="article:modified_time" content="2017-07-25T12:11:00+01:00"/>
<meta name="author" property="article:author" content="(NPK) NPK-NTB-Bibiana Piene/Andrea Rognstrand"/>
<link rel="pingback" href="http://www.sunnmoringen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Stryn-ordførar trur Utvik vil reise seg igjen"/>
<meta name="cXenseParse:recs:articleid" content="15063230"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:sunnmoringen-access" content="free"/>
<meta name="cXenseParse:sunnmoringen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.sunnmoringen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 206, secId: 17374, artId: 15063230
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="sunnmoringen RSS" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485253&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="sunnmoringen ATOM" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485251&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>.egghvit a{color:#000!important}.masterTheme.egghvit .sectionHeader{background-color:#dfddda;border-top-color:#c8c6c3;border-bottom:none}.polarisList .content li{font-weight:400;height:35px;position:relative}.polarisList .content li a{display:block;padding-left:20px;line-height:35px;border-bottom:1px solid rgba(0,0,0,.1);overflow:hidden;white-space:nowrap;text-overflow:ellipsis}.polarisList .content li:before{content:"";display:block;width:5px;height:5px;position:absolute;top:16px;left:5px;background:rgba(0,0,0,.17)}
.masterTheme .sectionHeader:before {display: none;}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17374&pubId=206&cat=news&meta=classic&objId=15063230&type=article&title=Stryn-ordf%c3%b8rar+trur+Utvik+vil+reise+seg+igjen&url=http%3a%2f%2fwww.sunnmoringen.no%2fnpk%2finnenriks%2f2017%2f07%2f25%2fStryn-ordf%25C3%25B8rar-trur-Utvik-vil-reise-seg-igjen-15063230.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17374&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=15063230&amp;type=article&amp;title=Stryn-ordf%c3%b8rar+trur+Utvik+vil+reise+seg+igjen&amp;url=http%3a%2f%2fwww.sunnmoringen.no%2fnpk%2finnenriks%2f2017%2f07%2f25%2fStryn-ordf%25C3%25B8rar-trur-Utvik-vil-reise-seg-igjen-15063230.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-sunnmoeringen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-sunnmoeringen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-sunnmoeringen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 26 11 22</strong></p>
<ul>
<li>Ring 70 26 11 22</li>
<li>Send e-post til sunnmoringen@sunnmoringen.no</li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" >
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.sunnmoringen.no/" class="logo"><span>Sunnmøringen - sunnmoringen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.sunnmoringen.no/pluss/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://sunnmoringen.alda.no/minside?aviskode=SM">Min side</a></li>
<li><a class="" href="http://sunnmoringen.alda.no/endreprofil?aviskode=SM">Min bruker</a></li>
<li><a class="" href="http://sunnmoringen.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab92431c7ad754000003',
timeout: 10000,
varnish_expiration:604800,
status:true,
pids:301540,
subscriberUser:true,
shortcode: 'sm',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/pluss/">
<span>+ Abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kamera/">
<span>Kamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/bedriftsannonse/">
<span>Bedriftannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/ferieflytting?aviskode=SM">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/tilbakemelding?aviskode=SM">
<span>Ikkje fått avisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12699025" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.sunnmoringen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12699025"/>
<input type="hidden" name="sectionId" value="17374"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12699025" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.sunnmoringen.no/">frontpage</a>
<h1 class="title">
<span class="t100">
Stryn-ordførar trur Utvik vil reise seg igjen
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Stryn-ordførar trur Utvik vil reise seg igjen
</span>
</h1>
<div class="lead">
Idylliske Utvik vil oppstå på ny i ny prakt etter den øydeleggjande flaumen måndag, trur ordførar Sven Flo i Stryn kommune.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NPK) NPK-NTB-Bibiana Piene/Andrea Rognstrand</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-07-25 12:08"><span class="label">Publisert:</span> 25.07 2017 12:08
</time>
<time class="modified" datetime="2017-07-25 12:11"><span class="label">Sist oppdatert:</span> 25.07 2017 12:11
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body">
<p>
– Eg har veldig tru på at Utvik vil reise seg igjen. Dei som bur der, er fantastiske menneske med godt pågangsmot, seier Flo til NTB. </p>
<p>
Måndag førte kraftig uvêr til at begge elvane som renn gjennom den idylliske vestlandsbygda ved Innvikfjorden, gjekk over sine breidder og reiv med seg både hus, bruer og vegar. Dermed vart den vesle bygda i Stryn kommune heilt isolert. Også straum- og vassforsyninga vart kutta.</p>
<p>
Dei fleste av dei om lag 250 innbyggjarane i bygda har likevel valt å bli. Fire husstandar er framleis evakuerte, fordi det enno ikkje blir rekna som trygt å flytte tilbake.</p>
<p>
– Dei fleste har sjølv sørgd for alternative bustadar, opplyser Flo.</p>
<p>
Tysdag kom delar av straumforsyninga på plass, mens det vart jobba på spreng for å forsyne bygda med vatn. I tillegg har kommunen i samarbeid med Røde Kors sett inn båtar slik at folk kan komme seg til og frå Utvik. </p>
<h2>
Krisemøte</h2>
<p>
Kommuneleiinga hadde krisemøte tysdag morgon. Deretter drog ordføraren og teknisk sjef til Utvik for å ta skadane i augesyn. Der skulle dei også møte representantar for fylkesmannen, Statens vegvesen og Noregs vassdrags- og energidirektorat (NVE) for å få eit overblikk over skadane og fordele oppgåvene i oppryddingsarbeidet.</p>
<p>
Kor store verdiar som er gått tapt, er det førebels umogleg å anslå, ifølgje Flo.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
– Skadane er enorme, fastslår han. </p>
<h2>
Nytt elveløp</h2>
<p>
Eit nytt elveløp blir nå greve ut for Storelva i sentrum av Utvik. </p>
<p>
– Førsteprioriteten vår er å definere elveløpet igjen. To maskiner jobbar med det. Deretter må vi ta ein kontinuerleg vurdering av oppryddingsarbeidet, seier fungerande regionsjef Svein Arne Vågane i NVE til NTB. </p>
<p>
I tillegg til Utvik er Sandane og Breim i Gloppen kommune særleg ramma av flaumen. Alle dei tre bygdene ligg i Sogn og Fjordane. Vågane skal besøkje Breim og Sandane tysdag ettermiddag, men konstaterer at skadane der er mindre enn i Utvik.</p>
<h2>
</h2>
<p>
</p>
<p>
</p>
<p>
(©NPK)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = '56411eb287a63cd445e21be1858c046672339310';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Sunnmøringen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Skatteinntektene-fell-for-15-prosent-av-kommunane-15063757.ece">
Skatteinntektene fell for 15 prosent av kommunane
</a>
</span>
</h3>
<p class="lead">I 67 kommunar er skatteinntektene i år lågare i 1. halvår enn i fjor. Rogaland blir hardast ramma. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Skatteinntektene-fell-for-15-prosent-av-kommunane-15063757.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Stryn-ordf%C3%B8rar-trur-Utvik-vil-reise-seg-igjen-15063230.ece">
Stryn-ordførar trur Utvik vil reise seg igjen
</a>
</span>
</h3>
<p class="lead">Idylliske Utvik vil oppstå på ny i ny prakt etter den øydeleggjande flaumen måndag, trur ordførar Sven Flo i Stryn kommune.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Stryn-ordf%C3%B8rar-trur-Utvik-vil-reise-seg-igjen-15063230.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Statens-vegvesen-set-inn-mellombels-bru-i-Utvik-15063658.ece">
Statens vegvesen set inn mellombels bru i Utvik
</a>
</span>
</h3>
<p class="lead">Det blir jobba med å få på plass ei mellombels bru der Storelva bru var i Utvik, slik at bygda får vegsamband igjen. Brubygginga kan ta dagar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Statens-vegvesen-set-inn-mellombels-bru-i-Utvik-15063658.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/%C3%89in-d%C3%B8d-i-bilulykke-i-Troms-15063386.ece">
Éin død i bilulykke i Troms
</a>
</span>
</h3>
<p class="lead">Ein person er erklært død etter ei utforkøyring ved Tune i Bardu kommune i Troms. Politiet kom over ulykka ved eit tilfelle.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/%C3%89in-d%C3%B8d-i-bilulykke-i-Troms-15063386.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/F%C3%A5-sjukehustilsette-tar-influensavaksine-15063380.ece">
Få sjukehustilsette tar influensavaksine
</a>
</span>
</h3>
<p class="lead">At berre 12 prosent av sjukehustilsette vel å vaksinere seg mot sesonginfluensa kan i ytste konsekvens føre til at sårbare pasientar døyr, meiner professor.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/07/25/F%C3%A5-sjukehustilsette-tar-influensavaksine-15063380.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/sport/2017/07/25/Imponerer-som-senior-15063240.ece">
<img src="http://www.sunnmoringen.no/incoming/article15063294.ece/cdabiy/ALTERNATES/w180-default/sve%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/sport/2017/07/25/Imponerer-som-senior-15063240.ece">
Imponerer som senior
</a>
</span>
</h3>
<p class="lead">– Sivert Sve (18) har ambisjonane og forma på plass før Landsskyttarstemnet i Førde.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/sport/2017/07/25/Imponerer-som-senior-15063240.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Bussar-seg-gjennom-landet-med-motiv-fr%C3%A5-Strandadalen-15060231.ece">
<img src="http://www.sunnmoringen.no/incoming/article15062161.ece/66tdd/ALTERNATES/w180-default/SP%20buss%206%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Senterpartileiar Trygve Slagsvold Vedum:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Bussar-seg-gjennom-landet-med-motiv-fr%C3%A5-Strandadalen-15060231.ece">
Bussar seg gjennom landet med motiv frå Strandadalen
</a>
</span>
</h3>
<p class="lead">Fotografen har også lokale røter – og Sunnmøringen var på plass då bussen kom litt «heim» måndag kveld. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/07/24/Bussar-seg-gjennom-landet-med-motiv-fr%C3%A5-Strandadalen-15060231.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/25/Jordb%C3%A6rprisane-held-seg-stabile-15063323.ece">
<img src="http://www.sunnmoringen.no/incoming/article15063470.ece/u40u6m/ALTERNATES/w180-default/tc0af336.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Små mengder bær på marknaden er årsaka:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/25/Jordb%C3%A6rprisane-held-seg-stabile-15063323.ece">
Jordbærprisane held seg stabile
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/07/25/Jordb%C3%A6rprisane-held-seg-stabile-15063323.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Alle-tre-ferjene-i-drift-tysdag-15062183.ece">
<img src="http://www.sunnmoringen.no/incoming/article15058725.ece/e4up53/ALTERNATES/w180-default/20170405_151001%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Eidsdal-Linge
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Alle-tre-ferjene-i-drift-tysdag-15062183.ece">
Alle tre ferjene i drift tysdag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/07/24/Alle-tre-ferjene-i-drift-tysdag-15062183.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/sport/2017/07/24/Har-kome-under-tak-etter-dugnad-15060472.ece">
<img src="http://www.sunnmoringen.no/incoming/article15060542.ece/e1b53e/ALTERNATES/w180-default/IMG_20170724_110513.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Hyttehola fleirbruksanlegg i Sunnylven
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/sport/2017/07/24/Har-kome-under-tak-etter-dugnad-15060472.ece">
Har kome under tak etter dugnad
</a>
</span>
</h3>
<p class="lead">– Det har blitt arbeidd både «natt og dag» for å få ein ny 200 meter-standplass og opphaldsrom.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/sport/2017/07/24/Har-kome-under-tak-etter-dugnad-15060472.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Buss køyrde vidare etter kollisjon med bil:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Saka-blir-etterforska-15060963.ece">
Saka blir etterforska
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/07/24/Saka-blir-etterforska-15060963.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Geiranger
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Branntill%C3%B8p-i-bustadhus-15058476.ece">
Branntilløp i bustadhus
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/07/24/Branntill%C3%B8p-i-bustadhus-15058476.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Hovudvegane-mellom-Nordfjord-og-Sunnfjord-var-stengde-15059175.ece">
<img src="http://www.sunnmoringen.no/incoming/article15059186.ece/oas5v9/ALTERNATES/w180-default/vegutvik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Flaumen har rasert fv 60 i Utvik i Stryn kommune
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Hovudvegane-mellom-Nordfjord-og-Sunnfjord-var-stengde-15059175.ece">
Hovudvegane mellom Nordfjord og Sunnfjord var stengde
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/07/24/Hovudvegane-mellom-Nordfjord-og-Sunnfjord-var-stengde-15059175.ece">Les meir</a>
</p>
</div>
<div class="relatedArticles">
<ul> <li class=''><a href="http://www.sunnmoringen.no/npk/innenriks/2017/07/24/Store-flaum-%C3%B8ydeleggingar-p%C3%A5-Vestlandet-15058368.ece">Store flaum-øydeleggingar på Vestlandet</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Redusert-kapasitet-15058679.ece">
<img src="http://www.sunnmoringen.no/incoming/article15058725.ece/e4up53/ALTERNATES/w180-default/20170405_151001%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ferjesambandet Eidsdal-Linge
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/24/Redusert-kapasitet-15058679.ece">
Redusert kapasitet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/07/24/Redusert-kapasitet-15058679.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Var på veg mot Geiranger og har truleg skader:
</h4>
<h3 class="headline">
<span class="t75">
<a href="http://www.sunnmoringen.no/nyhende/2017/07/23/Politiet-%C3%B8nskjer-tips-om-buss-i-Geiranger-omr%C3%A5det-15056808.ece">
Politiet ønskjer tips om buss i Geiranger-området
</a>
</span>
</h3>
<p class="lead">– Bussen stoppa ikkje etter kollisjon med ein bil, melder Politiet i Møre og Romsdal.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/07/23/Politiet-%C3%B8nskjer-tips-om-buss-i-Geiranger-omr%C3%A5det-15056808.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.sunnmoringen.no">Sunnmøringen</a></h3>
<p>
<span class="role">Ansvarleg redaktør og dagleg leiar</span>
<a href="mailto:johan@sunnmoringen.no">Johan Behrentz</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 702 61 122</a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:sunnmoringen@sunnmoringen.no">sunnmoringen@sunnmoringen.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonser@sunnmoringen.no">annonse@sunnmoringen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
702 61 122
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.sunnmoringen.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@sunnmoringen.no"><span class="icon">E-post</span>abonnement@sunnmoringen.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><span class="icon">Facebook</span>facebook.com/pages/Sunnmøringen</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>
Sunnmøringen arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra til å ta kontakt med redaksjonen i Sunnmøringen, telefon 70 26 11 22 eller e-post: post@sunnmoringen.no. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, Rådhusgata 17, 0158 Oslo. Sunnmøringen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhald er opphavsrettsleg verna 2015 © Sunnmøringen
</p>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/sunnmoringen/forsiden",
"url": "http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Stryn-ordf%C3%B8rar-trur-Utvik-vil-reise-seg-igjen-15063230.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/sunnmoringen/forsiden+url=http://www.sunnmoringen.no/npk/innenriks/2017/07/25/Stryn-ordf%C3%B8rar-trur-Utvik-vil-reise-seg-igjen-15063230.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '15063230',
contentType: 'article',
category: 'npk > npkinnenriks',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618889']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15063230',
category: 'innenriks',
paid: 'false',
newspaper_shortcode: 'sm',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-4']);
_gaq.push(['_setDomainName', '.sunnmoringen.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
