<!DOCTYPE html>
    <html class="art type-news clean section_npkinnenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="sunnmoringen"/>
        
    <title>NHO aksepterer politisk streik i Oslo-området -Sunnmøringen</title>

    <meta name="description" content="NHO droppar ei planlagt hastesak i Arbeidsretten og tillèt dermed at fleire fagforeiningar går til politisk streik for å demonstrere mot bemanningsbyrå." />

    <meta name="keywords" content="nyhende,stranda,geiranger" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/sunnmoringen.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/shame.sunnmoringen.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/nynorsk.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#f5f5f5"/>
    <meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/>   
            <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/>   
        <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="NHO aksepterer politisk streik i Oslo-området"/>
            <meta name="twitter:title" content="NHO aksepterer politisk streik i Oslo-området">
        <meta property="og:url" content="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/NHO-aksepterer-politisk-streik-i-Oslo-omr%C3%A5det-15567022.ece"/>
        <meta property="og:description" content="NHO droppar ei planlagt hastesak i Arbeidsretten og tillèt dermed at fleire fagforeiningar går til politisk streik for å demonstrere mot bemanningsbyrå."/>
            <meta name="twitter:description" content="NHO droppar ei planlagt hastesak i Arbeidsretten og tillèt dermed at fleire fagforeiningar går til politisk streik for å demonstrere mot bemanningsbyrå."/>
        <meta property="og:site_name" content="sunnmoringen.no"/>
    <meta property="article:published_time" content="2017-11-07T15:03:30+01:00"/>
        <meta property="article:modified_time" content="2017-11-07T15:05:00+01:00"/>
        <meta name="author" property="article:author" content="(NPK) NPK-NTB"/>
            <link rel="pingback" href="http://www.sunnmoringen.no/xmlrpc"/>

<meta name="cXenseParse:title" content="NHO aksepterer politisk streik i Oslo-området"/>
	<meta name="cXenseParse:recs:articleid" content="15567022"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:sunnmoringen-access" content="free"/>

    <meta name="cXenseParse:sunnmoringen-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.sunnmoringen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 206, secId: 17374, artId: 15567022,topPosLeft: 'wallpaper_venstre',topPosCenter: 'toppbanner',topPosRight: 'skyskraper_1',popPos: 'popback',bannerWidthCenter: 980,bannerWidthSpace: 20,bannerWidthMin: 100,bannerDivRight: 'adRight',bannerDivLeft: 'adLeft',useSegments: true,stickyPosRight: 'skyskraper_1',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script><link rel="alternate" title="sunnmoringen RSS" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485253&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="sunnmoringen ATOM" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485251&amp;getXmlFeed=true" type="application/atom+xml"  />

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script><style>.egghvit a{color:#000!important}.masterTheme.egghvit .sectionHeader{background-color:#dfddda;border-top-color:#c8c6c3;border-bottom:none}.polarisList .content li{font-weight:400;height:35px;position:relative}.polarisList .content li a{display:block;padding-left:20px;line-height:35px;border-bottom:1px solid rgba(0,0,0,.1);overflow:hidden;white-space:nowrap;text-overflow:ellipsis}.polarisList .content li:before{content:"";display:block;width:5px;height:5px;position:absolute;top:16px;left:5px;background:rgba(0,0,0,.17)}
.masterTheme .sectionHeader:before {display: none;}
</style></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17374&pubId=206&cat=news&meta=classic&objId=15567022&type=article&title=NHO+aksepterer+politisk+streik+i+Oslo-omr%c3%a5det&url=%2fnpk%2finnenriks%2f2017%2f11%2f07%2fNHO-aksepterer-politisk-streik-i-Oslo-omr%25C3%25A5det-15567022.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17374&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=15567022&amp;type=article&amp;title=NHO+aksepterer+politisk+streik+i+Oslo-omr%c3%a5det&amp;url=%2fnpk%2finnenriks%2f2017%2f11%2f07%2fNHO-aksepterer-politisk-streik-i-Oslo-omr%25C3%25A5det-15567022.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-sunnmoeringen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-sunnmoeringen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-sunnmoeringen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="tipsoss">
                <h3>Tips oss</h3>
<p><strong>Tips oss på 70 26 11 22</strong></p>

<ul>
	<li>Ring 70 26 11 22</li>
	<li>Send e-post til sunnmoringen@sunnmoringen.no</li>
</ul></div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdTop">
                <div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="superbar">
                <div class="quickLinks">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.sunnmoringen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li class="tipsoss">
						<a target="_top" href="#tipsoss">
							<span>Tips oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
							<span>Les eAvis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
							<span>Kundeservice</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="spacebar">
                <div class="branding">
                <h2><a href="http://www.sunnmoringen.no/" class="logo"><span>Sunnmøringen - sunnmoringen.no</span></a></h2></div>
            <div class="navPluss">
                <div class="button buttonPlussSection">
                <a href="http://www.sunnmoringen.no/pluss/"><span>Abonnent</span></a></div>
            <div class="button buttonSpid">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="http://sunnmoringen.alda.no/minside?aviskode=SM">Min side</a></li>
									<li><a class="" href="http://sunnmoringen.alda.no/endreprofil?aviskode=SM">Min bruker</a></li>
									<li><a class="" href="http://sunnmoringen.no/kundesenter/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab92431c7ad754000003',
						timeout: 10000,varnish_expiration: 604800,pids: 301540,subscriberUser: true,shortcode: 'sm',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</div>
            </div>
            <div class="navPub">
                <div class="button buttonSearch">
                <button onclick="location.href='/search/';"><span></span></button></div>
            <div class="button buttonMenu">
                <button><span>Meny</span></button><div class="megamenu">
                <div class="primary sections">
                <div class="title">
                <h3 class="menuTitle">Seksjoner</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.sunnmoringen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/nyhende/">
							<span>Nyhende</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/pluss/">
							<span>+ Abonnent</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/sport/">
							<span>Sport</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kultur/">
							<span>Kultur</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/bildeserier/">
							<span>Bildeserier</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kamera/">
							<span>Kamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/cruiseguide/">
							<span>Cruiseguide</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="secondary customers">
                <div class="title">
                <h3 class="menuTitle">Kundar</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.sunnmoringen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
							<span>Kundeservice</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/abonnement/">
							<span>Abonnement</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/privatannonse/">
							<span>Privatannonse</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/bedriftsannonse/">
							<span>Bedriftannonse</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
							<span>Kontakt oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://sunnmoringen.alda.no/ferieflytting?aviskode=SM">
							<span>Ferieflytt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
							<span>Les eAvisa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://sunnmoringen.alda.no/tilbakemelding?aviskode=SM">
							<span>Ikkje fått avisa</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="tertiary tipForm">
                <div class="title">
                <h3 class="menuTitle">Tips oss</h3></div>
            <div class="content">
                <div class="widget polarisForm default">

		<div class="formContainer">
			<form id="form_12699025" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.sunnmoringen.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="12699025"/>
					<input type="hidden" name="sectionId" value="17374"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>

					<label class="text  ">
									<span class="labelText">Navn (valgfritt)</span>
									<input type="text" name="navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text  ">
									<span class="labelText">E-post eller telefon (valgfritt)</span>
									<input type="text" name="kontaktinfo" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse oss om?</span>
									<textarea rows="" cols="" name="tiptext"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_12699025" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            </div>
            </div>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
                                            </div>
                                    <div class="articleWrap">
                <div class="articleBreadcrumb">
                <a href="http://www.sunnmoringen.no/">frontpage</a><h1 class="title">
							<span class="t100">
								NHO aksepterer politisk streik i Oslo-området</span>
							</h1>
					</div>
            <h1 class="title">
							<span class="t100">
								NHO aksepterer politisk streik i Oslo-området</span>
							</h1>
					<div class="lead">
							NHO droppar ei planlagt hastesak i Arbeidsretten og tillèt dermed at fleire fagforeiningar går til politisk streik for å demonstrere mot bemanningsbyrå.</div>
					<div class="articleMeta">
                <span class="sectionTitle">innenriks</span>
				<div class="articleAuthors">
                <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NPK) NPK-NTB</span>
			</li>
	</ul>
</div>

</div>
            <div class="dateline">
						<time class="published" datetime="2017-11-07 03:03"><span class="label">Publisert:</span> 
							07.11 2017 15:03</time>
						<time class="modified" datetime="2017-11-07 03:05"><span class="label">Sist oppdatert:</span> 
							07.11 2017 15:05</time>
					</div>
				</div>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div>
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="body"><p>– NHO aksepterer at den politiske aksjonen som fagforeiningar i Oslo-området har varsla 15. november, kan gjennomførast. Alle kan trygt delta, utan å frykte at dei skal bli utsette for sanksjonar eller represaliar verken frå NHO eller arbeidsgjevar, skriv LO i ei pressemelding.</p><p>Ifølgje <a href="https://frifagbevegelse.no/magasinet-for-fagorganiserte/nho-aksepterer-den-politiske-streiken-mot-bemanningsbyraene-6.158.497468.5a9c6bf980">FriFagbevegelse </a>planlegg fagforeiningar i Oslo-området ein streik onsdag 15. november som skal vare frå klokka 13 og ut arbeidsdagen. </p><p>– Innleige er blitt eit så stort innslag på byggjeplassane at viktige samfunnsomsyn står på spel. Vi vil ikkje tilbake til eit lausarbeidarsamfunn der arbeidsfolk står med lua i handa, skriv fagforeiningane i oppropet til streiken.</p><p>NHO opplyser at dei droppar å ta saka inn som ei hastesak i Arbeidsretten etter å ha fått eit varsel om streiken frå LO. Saka blir likevel tatt inn for Arbeidsretten som ein ordinær tolkingstvist. NHO ønsker å få avklart om arbeidstakarar lovleg kan forlate arbeidsplassen for å delta på aksjonar på oppfordring frå foreiningar som ikkje er tariffpart. </p><p>(©NPK)</p></div><div class="widget polarisStoryContent article articleTags" >
		</div>
		<div class="widget polarisCode html">
	<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div></div>
	<div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	<div class="widget polarisCode html">
	<script type="text/javascript">
                var cxenseWidgetId_article_context = '56411eb287a63cd445e21be1858c046672339310';
            </script>
        <script type="text/javascript">
                var targetElementId_article_context = 'targetElement_article_context';
            </script>
        <script type="text/javascript">
                var templateElementId_article_context = 'templateElement_article_context';
            </script>
        <div xmlns:tmp="javascript:">
    <div class="recommendedArticles">

        <div class="cxenseRecsHeader">
            <h5 class="headlineRecs">Meir å lese på Sunnmøringen:</h5>
        </div>

        <div id="targetElement_article_context" class="cxenseRecs"></div>
    </div>
    <div id="templateElement_article_context" class="template hidden">
        <!--%
            var items = data.response.items;
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
                var prefix_plus = "Nytt fra Pluss:";
                var categoryClass = "";
                var prefix = "Mer å lese:";

                if(item.category0 == "tv") {
                    categoryClass = "tv";
                } else if(item.category0 == "pluss") {
                    prefix = prefix_plus;
                    categoryClass = "payed pluss";
                }

                // change what image-size to be used, by altering the url for dominantimage
                var format = "w280-default";
                if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
                    format = "w280c169";
                }

                var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
                
                %-->
                <div class="article news {{categoryClass}}">
                    <div class="media image full top">
                        <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <img src="{{imgurl}}">
                        </a>
                    </div>
                    <div class="inner ">
                        <div class="text">
                            <h3 class="headline">
                                <span class="t100">
                                    <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                                </span>
                            </h3>
                        </div>
                    </div>
                </div><!-- .article -->

        <!--% } %-->
    </div>

    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['invoke', function() {
        cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
        }]);
    </script>

</div></div>
	<div>
                <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	<div class="widget polarisStories default  articleNews themeBox">
    <div class="header">
            <h5>
                Siste nyheter</h5>
        </div>
    <div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/Sterk-vind-stoppa-Tom-Cruise-%E2%80%93-innspelinga-avlyst-tysdag-15565095.ece">
                            Sterk vind stoppa Tom Cruise – innspelinga avlyst tysdag</a>
                        </span></h3>
                <p class="lead">Innspeling av scener til «Mission Impossible 6» på Preikestolen måtte avlysast tysdag på  grunn av sterk vind. Filmteamet prøver igjen onsdag. </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/Sterk-vind-stoppa-Tom-Cruise-%E2%80%93-innspelinga-avlyst-tysdag-15565095.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/Stoltenberg-forsvarar-F35-planen-15567100.ece">
                            Stoltenberg forsvarar F35-planen </a>
                        </span></h3>
                <p class="lead">NATOs generalsekretær Jens Stoltenberg tillèt seg å komme med ei indirekte åtvaring til Noreg mot å kutte i talet på F35-fly. </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/Stoltenberg-forsvarar-F35-planen-15567100.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/NHO-aksepterer-politisk-streik-i-Oslo-omr%C3%A5det-15567022.ece">
                            NHO aksepterer politisk streik i Oslo-området</a>
                        </span></h3>
                <p class="lead">NHO droppar ei planlagt hastesak i Arbeidsretten og tillèt dermed at fleire fagforeiningar går til politisk streik for å demonstrere mot bemanningsbyrå.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/NHO-aksepterer-politisk-streik-i-Oslo-omr%C3%A5det-15567022.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/Studie-Milj%C3%B8fartsgrense-har-ingen-effekt-p%C3%A5-milj%C3%B8et-15563892.ece">
                            Studie: Miljøfartsgrense har ingen effekt på miljøet</a>
                        </span></h3>
                <p class="lead">Ein ny studie seier at miljøfartsgrensa innført i Oslo kostar samfunnet 30 millionar kroner, men at miljøeffekten er lik null.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/Studie-Milj%C3%B8fartsgrense-har-ingen-effekt-p%C3%A5-milj%C3%B8et-15563892.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/Statsr%C3%A5dar-m%C3%A5-svare-Stortinget-om-Afghanistan-returar-15566858.ece">
                            Statsrådar må svare Stortinget om Afghanistan-returar </a>
                        </span></h3>
                <p class="lead">Innvandringsminister Sylvi Listhaug (Frp) og utanriksminister Ine Eriksen Søreide (H) møter  i Stortinget og gir sine vurderingar av sikkerheita i Afghanistan.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/11/07/Statsr%C3%A5dar-m%C3%A5-svare-Stortinget-om-Afghanistan-returar-15566858.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFloor"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFlow"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/pluss/2017/11/07/Bonsaksen-p%C3%A5-fransk-TV-15566177.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15566215.ece/1jas9l/ALTERNATES/w180-default/09NYH%20Fransk%20TV%2021.JPG" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Fekk viktig marknadsføring i beste sendetid:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/pluss/2017/11/07/Bonsaksen-p%C3%A5-fransk-TV-15566177.ece">
                            Bonsaksen på fransk TV</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/pluss/2017/11/07/Bonsaksen-p%C3%A5-fransk-TV-15566177.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/11/07/Kjedebyte-for-lokal-sportsbutikk-15566284.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15566509.ece/c7f294/ALTERNATES/w180-default/Gsport%207%20nett.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Får nytt namn og ny profil:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/11/07/Kjedebyte-for-lokal-sportsbutikk-15566284.ece">
                            Kjedebyte for lokal sportsbutikk</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/11/07/Kjedebyte-for-lokal-sportsbutikk-15566284.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default  aske padded20 storyTheme   ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Stranda-Energi-%C3%B8nskjer-%C3%A5-sl%C3%A5-seg-saman-med-M%C3%B8renett-15561933.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15562264.ece/k8jcdt/ALTERNATES/w180-default/Stranda%20energi%20nett.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Har signert avtale med intensjon om å fusjonere nettverksemdene:</h4>
                <h3 class="headline">
                        <span class="t80"><a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Stranda-Energi-%C3%B8nskjer-%C3%A5-sl%C3%A5-seg-saman-med-M%C3%B8renett-15561933.ece">
                            Stranda Energi ønskjer å slå seg saman med Mørenett</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/11/06/Stranda-Energi-%C3%B8nskjer-%C3%A5-sl%C3%A5-seg-saman-med-M%C3%B8renett-15561933.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Norsk-Sj%C3%B8mat-fekk-avslag-15563354.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15563362.ece/5orf85/ALTERNATES/w180-default/31nyhsjomat6x.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Konsesjonar</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Norsk-Sj%C3%B8mat-fekk-avslag-15563354.ece">
                            Norsk Sjømat fekk avslag</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/11/06/Norsk-Sj%C3%B8mat-fekk-avslag-15563354.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Vil-prioritere-Solbakken-15560871.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15504354.ece/ez4slq/ALTERNATES/w180-default/21nyhsolbakken2.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Helse-, oppvekst- og kulturutvalet</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Vil-prioritere-Solbakken-15560871.ece">
                            Vil prioritere Solbakken</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/11/06/Vil-prioritere-Solbakken-15560871.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Stor-auke-p%C3%A5-Stikk-ut-turane-15561186.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article14686905.ece/14uovc/ALTERNATES/w180-default/Kurl%C3%A5%20nett%203.JPG" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Ekte turglede på Sunnmøre</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Stor-auke-p%C3%A5-Stikk-ut-turane-15561186.ece">
                            Stor auke på Stikk ut-turane</a>
                        </span></h3>
                <p class="lead">Sunnmøre Friluftsråd melder om ei formidabel auke på Stikk ut-turane i 2017, og Stranda gjer det skarpt som fersk medlemskommune.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/11/06/Stor-auke-p%C3%A5-Stikk-ut-turane-15561186.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/sport/2017/11/06/Vangen-vann-i-Volda-15560043.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15560090.ece/59args/ALTERNATES/w180-default/vangen.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Miniatyrstemner:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/sport/2017/11/06/Vangen-vann-i-Volda-15560043.ece">
                            Vangen vann i Volda</a>
                        </span></h3>
                <p class="lead">Frank, Sivert og Martine Sve tok turen til Sørlandet denne helga. </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/sport/2017/11/06/Vangen-vann-i-Volda-15560043.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Nedgang-i-talet-p%C3%A5-lovbrot-15559903.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15560005.ece/6m7bdr/ALTERNATES/w180-default/COLOURBOX21907954%20nett.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        I fylket og lokalt:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/11/06/Nedgang-i-talet-p%C3%A5-lovbrot-15559903.ece">
                            Nedgang i talet på lovbrot</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/11/06/Nedgang-i-talet-p%C3%A5-lovbrot-15559903.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/11/05/%E2%80%93-Kven-eig-denne-fine-katten-15557143.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15557144.ece/h5lg8k/ALTERNATES/w180-default/Katt%201%20nett.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Skrinn katt gøymer seg i hekk i Dalevegen:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/11/05/%E2%80%93-Kven-eig-denne-fine-katten-15557143.ece">
                            – Kven eig denne fine katten?</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/11/05/%E2%80%93-Kven-eig-denne-fine-katten-15557143.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/11/05/Superm%C3%A5ne-passerer-lyssterk-stjerne-15556444.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article13660284.ece/r26tfb/ALTERNATES/w180-default/m%C3%A5ne%2022%20nett.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Natt til måndag:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/11/05/Superm%C3%A5ne-passerer-lyssterk-stjerne-15556444.ece">
                            Supermåne passerer lyssterk stjerne</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/11/05/Superm%C3%A5ne-passerer-lyssterk-stjerne-15556444.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </div>
            </main>

        <footer id="footer" role="contentinfo">
            <div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        setTimeout(function(){

	if ( $("html").hasClass("spid-logged-in" ) ) {
	} else {
		var s = document.createElement("script");
		s.type = "text/javascript";
		s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
		$("head").append(s);
	}

}, 3000);
            });
        </script>

    </div>
    <div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div><div class="footerCenter">
                <div class="footerInfo footerBlock">
                <h3 class="logo"><a href="http://www.sunnmoringen.no">Sunnmøringen</a></h3>

<p>
	<span class="role">Ansvarleg redaktør og dagleg leiar</span>
	<a href="mailto:johan@sunnmoringen.no">Johan Behrentz</a>
</p>

<p>
	
</p></div>
            <div class="footerContact footerBlock">
                <div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 702 61 122</a></div><p>
	<span class="role">Redaksjonen</span>
	<a href="mailto:sunnmoringen@sunnmoringen.no">sunnmoringen@sunnmoringen.no</a>
</p>

<p>
	<span class="role">Annonseavdelingen</span>
	<a href="mailto:annonser@sunnmoringen.no">annonse@sunnmoringen.no</a>
</p>

<p>
	<span class="role">Kundeservice</span>
	702 61 122
</p></div>
            <div class="footerChannels footerBlock last">
                <a href="http://www.sunnmoringen.no/kundesenter" class="kundesenter">Kundesenter</a>

<ul class="channels">
	<li class="email"><a href="mailto:abonnement@sunnmoringen.no"><span class="icon">E-post</span>abonnement@sunnmoringen.no</a></li>
	<li class="facebook"><a href="http://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><span class="icon">Facebook</span>facebook.com/pages/Sunnmøringen</a></li>
</ul></div>
            <div class="disclaimer">
                <p>
Sunnmøringen arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra til å ta kontakt med redaksjonen i Sunnmøringen, telefon 70 26 11 22 eller e-post: post@sunnmoringen.no. Det er også høve til å reise klage for brot på god presseskikk til  Pressens Faglige Utvalg, Rådhusgata 17, 0158 Oslo. Sunnmøringen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhald er opphavsrettsleg verna 2015 © Sunnmøringen
</p></div>
            </div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/sunnmoringen/forsiden",
				"url": "http://www.sunnmoringen.no/npk/innenriks/2017/11/07/NHO-aksepterer-politisk-streik-i-Oslo-omr%C3%A5det-15567022.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/sunnmoringen/forsiden+url=http://www.sunnmoringen.no/npk/innenriks/2017/11/07/NHO-aksepterer-politisk-streik-i-Oslo-omr%C3%A5det-15567022.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'sunnmoringen.no',
						
						clientId: 'polaris-nvl',
						contentId: '15567022',
						contentType: 'article',
						category: 'npk > npkinnenriks',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618889']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15567022',
												category: 'innenriks',
												paid: 'false',
												newspaper_shortcode: 'sm',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-3592751-4']);
					
						_gaq.push(['_setDomainName', '.sunnmoringen.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	