<!DOCTYPE html>
    <html class="art type-news clean section_npkinnenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="sunnmoringen"/>
        
    <title>Ein mann alvorleg skadd etter knivstikking i Bergen -Sunnmøringen</title>

    <meta name="description" content="To menn blei frakta til sjukehus etter ei knivstikking i Bergen sentrum torsdag, ein av dei er alvorleg skadd. Ein 25 år gammal mann er gripen for forholdet.  " />

    <meta name="keywords" content="nyhende,stranda,geiranger" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/sunnmoringen.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/shame.sunnmoringen.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/nynorsk.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#f5f5f5"/>
    <meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/>   
            <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/>   
        <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Ein mann alvorleg skadd etter knivstikking i Bergen"/>
            <meta name="twitter:title" content="Ein mann alvorleg skadd etter knivstikking i Bergen">
        <meta property="og:url" content="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Ein-mann-alvorleg-skadd-etter-knivstikking-i-Bergen-15821011.ece"/>
        <meta property="og:description" content="To menn blei frakta til sjukehus etter ei knivstikking i Bergen sentrum torsdag, ein av dei er alvorleg skadd. Ein 25 år gammal mann er gripen for forholdet.  "/>
            <meta name="twitter:description" content="To menn blei frakta til sjukehus etter ei knivstikking i Bergen sentrum torsdag, ein av dei er alvorleg skadd. Ein 25 år gammal mann er gripen for forholdet.  "/>
        <meta property="og:site_name" content="sunnmoringen.no"/>
    <meta property="article:published_time" content="2017-12-28T19:09:01+01:00"/>
        <meta property="article:modified_time" content="2017-12-28T19:11:00+01:00"/>
        <meta name="author" property="article:author" content="(NPK) NPK-NTB"/>
            <link rel="pingback" href="http://www.sunnmoringen.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Ein mann alvorleg skadd etter knivstikking i Bergen"/>
	<meta name="cXenseParse:recs:articleid" content="15821011"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:sunnmoringen-access" content="free"/>

    <meta name="cXenseParse:sunnmoringen-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.sunnmoringen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 206, secId: 17374, artId: 15821011,topPosLeft: 'wallpaper_venstre',topPosCenter: 'toppbanner',topPosRight: 'skyskraper_1',popPos: 'popback',bannerWidthCenter: 980,bannerWidthSpace: 20,bannerWidthMin: 100,bannerDivRight: 'adRight',bannerDivLeft: 'adLeft',useSegments: true,stickyPosRight: 'skyskraper_1',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script><link rel="alternate" title="sunnmoringen RSS" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485253&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="sunnmoringen ATOM" href="http://www.sunnmoringen.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=6485251&amp;getXmlFeed=true" type="application/atom+xml"  />

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script><style>.egghvit a{color:#000!important}.masterTheme.egghvit .sectionHeader{background-color:#dfddda;border-top-color:#c8c6c3;border-bottom:none}.polarisList .content li{font-weight:400;height:35px;position:relative}.polarisList .content li a{display:block;padding-left:20px;line-height:35px;border-bottom:1px solid rgba(0,0,0,.1);overflow:hidden;white-space:nowrap;text-overflow:ellipsis}.polarisList .content li:before{content:"";display:block;width:5px;height:5px;position:absolute;top:16px;left:5px;background:rgba(0,0,0,.17)}
.masterTheme .sectionHeader:before {display: none;}
</style></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17374&pubId=206&cat=news&meta=classic&objId=15821011&type=article&title=Ein+mann+alvorleg+skadd+etter+knivstikking+i+Bergen&url=%2fnpk%2finnenriks%2f2017%2f12%2f28%2fEin-mann-alvorleg-skadd-etter-knivstikking-i-Bergen-15821011.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17374&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=15821011&amp;type=article&amp;title=Ein+mann+alvorleg+skadd+etter+knivstikking+i+Bergen&amp;url=%2fnpk%2finnenriks%2f2017%2f12%2f28%2fEin-mann-alvorleg-skadd-etter-knivstikking-i-Bergen-15821011.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-sunnmoeringen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-sunnmoeringen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-sunnmoeringen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="tipsoss">
                <h3>Tips oss</h3>
<p><strong>Tips oss på 70 26 11 22</strong></p>

<ul>
	<li>Ring 70 26 11 22</li>
	<li>Send e-post til sunnmoringen@sunnmoringen.no</li>
</ul></div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdTop">
                <div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="superbar">
                <div class="quickLinks">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.sunnmoringen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li class="tipsoss">
						<a target="_top" href="#tipsoss">
							<span>Tips oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
							<span>Les eAvis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
							<span>Kundeservice</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="spacebar">
                <div class="branding">
                <h2><a href="http://www.sunnmoringen.no/" class="logo"><span>Sunnmøringen - sunnmoringen.no</span></a></h2></div>
            <div class="navPluss">
                <div class="button buttonPlussSection">
                <a href="http://www.sunnmoringen.no/pluss/"><span>Abonnent</span></a></div>
            <div class="button buttonSpid">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="http://sunnmoringen.alda.no/minside?aviskode=SM">Min side</a></li>
									<li><a class="" href="http://sunnmoringen.alda.no/endreprofil?aviskode=SM">Min bruker</a></li>
									<li><a class="" href="http://sunnmoringen.no/kundesenter/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab92431c7ad754000003',
						timeout: 10000,varnish_expiration: 604800,pids: 301540,subscriberUser: true,shortcode: 'sm',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</div>
            </div>
            <div class="navPub">
                <div class="button buttonSearch">
                <button onclick="location.href='/search/';"><span></span></button></div>
            <div class="button buttonMenu">
                <button><span>Meny</span></button><div class="megamenu">
                <div class="primary sections">
                <div class="title">
                <h3 class="menuTitle">Seksjoner</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.sunnmoringen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/nyhende/">
							<span>Nyhende</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/pluss/">
							<span>+ Abonnent</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/sport/">
							<span>Sport</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kultur/">
							<span>Kultur</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/bildeserier/">
							<span>Bildeserier</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kamera/">
							<span>Kamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/cruiseguide/">
							<span>Cruiseguide</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="secondary customers">
                <div class="title">
                <h3 class="menuTitle">Kundar</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.sunnmoringen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
							<span>Kundeservice</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/abonnement/">
							<span>Abonnement</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/privatannonse/">
							<span>Privatannonse</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/bedriftsannonse/">
							<span>Bedriftannonse</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
							<span>Kontakt oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://sunnmoringen.alda.no/ferieflytting?aviskode=SM">
							<span>Ferieflytt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
							<span>Les eAvisa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://sunnmoringen.alda.no/tilbakemelding?aviskode=SM">
							<span>Ikkje fått avisa</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="tertiary tipForm">
                <div class="title">
                <h3 class="menuTitle">Tips oss</h3></div>
            <div class="content">
                <div class="widget polarisForm default">

		<div class="formContainer">
			<form id="form_12699025" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.sunnmoringen.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="12699025"/>
					<input type="hidden" name="sectionId" value="17374"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>

					<label class="text  ">
									<span class="labelText">Navn (valgfritt)</span>
									<input type="text" name="navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text  ">
									<span class="labelText">E-post eller telefon (valgfritt)</span>
									<input type="text" name="kontaktinfo" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse oss om?</span>
									<textarea rows="" cols="" name="tiptext"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_12699025" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            </div>
            </div>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    <div class="articleWrap">
                <div class="articleBreadcrumb">
                <a href="http://www.sunnmoringen.no/">frontpage</a><h1 class="title">
							<span class="t100">
								Ein mann alvorleg skadd etter knivstikking i Bergen</span>
							</h1>
					</div>
            <h1 class="title">
							<span class="t100">
								Ein mann alvorleg skadd etter knivstikking i Bergen</span>
							</h1>
					<div class="lead">
							To menn blei frakta til sjukehus etter ei knivstikking i Bergen sentrum torsdag, ein av dei er alvorleg skadd. Ein 25 år gammal mann er gripen for forholdet.  </div>
					<div class="articleMeta">
                <span class="sectionTitle">innenriks</span>
				<div class="articleAuthors">
                <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NPK) NPK-NTB</span>
			</li>
	</ul>
</div>

</div>
            <div class="dateline">
						<time class="published" datetime="2017-12-28 07:09"><span class="label">Publisert:</span> 
							28.12 2017 19:09</time>
						<time class="modified" datetime="2017-12-28 07:11"><span class="label">Sist oppdatert:</span> 
							28.12 2017 19:11</time>
					</div>
				</div>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div>
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="body"><p>Politiet fekk melding om knivstikkinga i ei leilegheit i Magnus Barfots gate i Bergen sentrum klokka 16.23 torsdag.To menn blei frakta med ambulanse til Haukeland universitetssjukehus. Ein av dei er alvorleg skadd, opplyser sjukehuset torsdag kveld.</p><p>– Vi rykte ut til leilegheita, og der fant vi to skadde personar. Begge har skader som er i samsvar med bruk av kniv. Dei to er frakta med ambulanse til sjukehus, opplyste operasjonsleiar Lars Geitle i Vest politidistrikt til NTB i 17-tida torsdag.</p><p>Politiet har arrestert ein mistenkt som oppheldt seg i ein annan leilegheit i same bygg. Den arresterte er ein 25 år gammal mann. Mannen er ein kjenning av politiet, melder politiet på Twitter. Politiet jobbar torsdag kveld med å gjennomføre kriminaltekniske undersøkingar på åstaden. </p><p> Politiet opplyser vidare til <a href="https://www.bt.no/nyheter/lokalt/i/4d16n9/To-menn-skadd-i-knivstikking-i-sentrum">Bergens Tidende</a> at dei har funnet eit våpen dei antar er gjerningsvåpenet, men dei vil ikkje gi detaljar om kva for ein type våpen det dreier seg om.</p><p>(©NPK)</p></div><div class="widget polarisStoryContent article articleTags" >
		</div>
		<div class="widget polarisCode html">
	<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div></div>
	<div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	<div class="widget polarisCode html">
	<script type="text/javascript">
                var cxenseWidgetId_article_context = '56411eb287a63cd445e21be1858c046672339310';
            </script>
        <script type="text/javascript">
                var targetElementId_article_context = 'targetElement_article_context';
            </script>
        <script type="text/javascript">
                var templateElementId_article_context = 'templateElement_article_context';
            </script>
        <div xmlns:tmp="javascript:">
    <div class="recommendedArticles">

        <div class="cxenseRecsHeader">
            <h5 class="headlineRecs">Meir å lese på Sunnmøringen:</h5>
        </div>

        <div id="targetElement_article_context" class="cxenseRecs"></div>
    </div>
    <div id="templateElement_article_context" class="template hidden">
        <!--%
            var items = data.response.items;
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
                var prefix_plus = "Nytt fra Pluss:";
                var categoryClass = "";
                var prefix = "Mer å lese:";

                if(item.category0 == "tv") {
                    categoryClass = "tv";
                } else if(item.category0 == "pluss") {
                    prefix = prefix_plus;
                    categoryClass = "payed pluss";
                }

                // change what image-size to be used, by altering the url for dominantimage
                var format = "w280-default";
                if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
                    format = "w280c169";
                }

                var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
                
                %-->
                <div class="article news {{categoryClass}}">
                    <div class="media image full top">
                        <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <img src="{{imgurl}}">
                        </a>
                    </div>
                    <div class="inner ">
                        <div class="text">
                            <h3 class="headline">
                                <span class="t100">
                                    <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                                </span>
                            </h3>
                        </div>
                    </div>
                </div><!-- .article -->

        <!--% } %-->
    </div>

    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['invoke', function() {
        cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
        }]);
    </script>

</div></div>
	<div>
                <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	<div class="widget polarisStories default  articleNews themeBox">
    <div class="header">
            <h5>
                Siste nyheter</h5>
        </div>
    <div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Ein-mann-alvorleg-skadd-etter-knivstikking-i-Bergen-15821011.ece">
                            Ein mann alvorleg skadd etter knivstikking i Bergen</a>
                        </span></h3>
                <p class="lead">To menn blei frakta til sjukehus etter ei knivstikking i Bergen sentrum torsdag, ein av dei er alvorleg skadd. Ein 25 år gammal mann er gripen for forholdet.  </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Ein-mann-alvorleg-skadd-etter-knivstikking-i-Bergen-15821011.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Solberg-vil-snakke-klima-med-Trump-15819928.ece">
                            Solberg vil snakke klima med Trump</a>
                        </span></h3>
                <p class="lead">Statsminister Erna Solberg vil ta opp klimapolitikk med president Trump, sjølv om det ikkje står på temalista til Det kvite hus før møtet mellom dei i januar. </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Solberg-vil-snakke-klima-med-Trump-15819928.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/N%C3%A6r-6.500-pasientar-har-brukt-fritt-behandlingsval-15819899.ece">
                            Nær 6.500 pasientar har brukt fritt behandlingsval</a>
                        </span></h3>
                <p class="lead">Rundt 6.500 pasientar har nytta seg av tenesta fritt behandlingsval. Tenesta har vore blant ti helseløfta ti Høgre.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/N%C3%A6r-6.500-pasientar-har-brukt-fritt-behandlingsval-15819899.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/For-lite-helikopterkapasitet-bekymrar-Kystvakta-15819214.ece">
                            For lite helikopterkapasitet bekymrar Kystvakta</a>
                        </span></h3>
                <p class="lead">Kystvakta meiner beredskapen i Barentshavet ikkje er forsvarleg per i dag fordi dei har for få flytimar med helikopter.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/For-lite-helikopterkapasitet-bekymrar-Kystvakta-15819214.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Harstad-tollstad-blir-lagt-ned-15818604.ece">
                            Harstad tollstad blir lagt ned</a>
                        </span></h3>
                <p class="lead">Tolletaten har vore til stades i Harstad i 116 år, men den tollmessige verksemda i byen tek slutt ved årsskiftet.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Harstad-tollstad-blir-lagt-ned-15818604.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFloor"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFlow"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/12/28/Slik-unng%C3%A5r-du-augeskadar-15818052.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15818055.ece/2ttquk/ALTERNATES/w180-default/Beskyttelsesbriller%20-%20kred%20Tryg%20Forsikring.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Nyttårsaftan</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/12/28/Slik-unng%C3%A5r-du-augeskadar-15818052.ece">
                            Slik unngår du augeskadar</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/12/28/Slik-unng%C3%A5r-du-augeskadar-15818052.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/12/28/15000-hytter-utan-brannsl%C3%B8kkingsutstyr-15817821.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15817824.ece/rskw0t/ALTERNATES/w180-default/Hyttebrann%20-%20kred%20Arnstein%20Karlsen.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Brann</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/12/28/15000-hytter-utan-brannsl%C3%B8kkingsutstyr-15817821.ece">
                            15000 hytter utan brannsløkkingsutstyr</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/12/28/15000-hytter-utan-brannsl%C3%B8kkingsutstyr-15817821.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Herøy</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/12/28/Sakna-18-%C3%A5ring-funnen-d%C3%B8d-15819451.ece">
                            Sakna 18-åring funnen død</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/12/28/Sakna-18-%C3%A5ring-funnen-d%C3%B8d-15819451.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/12/28/H%C3%A5plaust-p%C3%A5-Strynefjellet-15817467.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15817529.ece/dw5cfr/ALTERNATES/w180-default/kamera%20(1).jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Stengde vegar</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/12/28/H%C3%A5plaust-p%C3%A5-Strynefjellet-15817467.ece">
                            - Håplaust på Strynefjellet</a>
                        </span></h3>
                <p class="lead">
</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/12/28/H%C3%A5plaust-p%C3%A5-Strynefjellet-15817467.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/12/27/Mangedoblar-produksjonen-15815768.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15786741.ece/f43z9s/ALTERNATES/w180-default/sy3c6ed8.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Vestnes</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/12/27/Mangedoblar-produksjonen-15815768.ece">
                            Mangedoblar produksjonen</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/12/27/Mangedoblar-produksjonen-15815768.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/pluss/2017/12/27/Nettsakene-som-skapte-engasjement-i-2017-15808251.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article14038218.ece/jtmdq2/ALTERNATES/w180-default/12NYHIsehaugOgFylkesmannNett.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Sunnmoringen.no:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/pluss/2017/12/27/Nettsakene-som-skapte-engasjement-i-2017-15808251.ece">
                            Nettsakene som skapte engasjement i 2017</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/pluss/2017/12/27/Nettsakene-som-skapte-engasjement-i-2017-15808251.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/12/27/Str%C3%A5lande-tilh%C3%B8ve-15815445.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article14301992.ece/evx702/ALTERNATES/w180-default/tbb5c40e.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Strandafjellet</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/12/27/Str%C3%A5lande-tilh%C3%B8ve-15815445.ece">
                            Strålande tilhøve</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/12/27/Str%C3%A5lande-tilh%C3%B8ve-15815445.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/pluss/2017/12/22/Solsnu-bada-p%C3%A5-Hellesylt-15802216.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15802660.ece/w0t5hl/ALTERNATES/w180-default/_DSC1323%20nett.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Vintersolkverv:</h4>
                <h3 class="headline">
                        <span class="t95"><a href="http://www.sunnmoringen.no/pluss/2017/12/22/Solsnu-bada-p%C3%A5-Hellesylt-15802216.ece">
                            Solsnu-bada på Hellesylt</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/pluss/2017/12/22/Solsnu-bada-p%C3%A5-Hellesylt-15802216.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/12/27/Opnar-vegen-15815942.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article9631745.ece/j5ton9/ALTERNATES/w180-default/vesenet.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        FV655 Norangsdalen</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/12/27/Opnar-vegen-15815942.ece">
                            Opnar vegen </a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/12/27/Opnar-vegen-15815942.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.sunnmoringen.no/nyhende/2017/12/27/Vedg%C3%A5r-at-dei-braut-l%C3%B8yve-om-nattflyging-15812330.ece">
                    <img src="http://www.sunnmoringen.no/incoming/article15812329.ece/8w0rlf/ALTERNATES/w180-default/25nyh_helikopter_5.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Airlift</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.sunnmoringen.no/nyhende/2017/12/27/Vedg%C3%A5r-at-dei-braut-l%C3%B8yve-om-nattflyging-15812330.ece">
                            Vedgår at dei braut løyve om nattflyging</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/12/27/Vedg%C3%A5r-at-dei-braut-l%C3%B8yve-om-nattflyging-15812330.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </div>
            </main>

        <footer id="footer" role="contentinfo">
            <div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        setTimeout(function(){

	if ( $("html").hasClass("spid-logged-in" ) ) {
	} else {
		var s = document.createElement("script");
		s.type = "text/javascript";
		s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
		$("head").append(s);
	}

}, 3000);
            });
        </script>

    </div>
    <div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div><div class="footerCenter">
                <div class="footerInfo footerBlock">
                <h3 class="logo"><a href="http://www.sunnmoringen.no">Sunnmøringen</a></h3>

<p>
	<span class="role">Ansvarleg redaktør og dagleg leiar</span>
	<a href="mailto:johan@sunnmoringen.no">Johan Behrentz</a>
</p>

<p>
	
</p></div>
            <div class="footerContact footerBlock">
                <div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 702 61 122</a></div><p>
	<span class="role">Redaksjonen</span>
	<a href="mailto:sunnmoringen@sunnmoringen.no">sunnmoringen@sunnmoringen.no</a>
</p>

<p>
	<span class="role">Annonseavdelingen</span>
	<a href="mailto:annonser@sunnmoringen.no">annonse@sunnmoringen.no</a>
</p>

<p>
	<span class="role">Kundeservice</span>
	702 61 122
</p></div>
            <div class="footerChannels footerBlock last">
                <a href="http://www.sunnmoringen.no/kundesenter" class="kundesenter">Kundesenter</a>

<ul class="channels">
	<li class="email"><a href="mailto:abonnement@sunnmoringen.no"><span class="icon">E-post</span>abonnement@sunnmoringen.no</a></li>
	<li class="facebook"><a href="http://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><span class="icon">Facebook</span>facebook.com/pages/Sunnmøringen</a></li>
</ul></div>
            <div class="disclaimer">
                <p>
Sunnmøringen arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra til å ta kontakt med redaksjonen i Sunnmøringen, telefon 70 26 11 22 eller e-post: post@sunnmoringen.no. Det er også høve til å reise klage for brot på god presseskikk til  Pressens Faglige Utvalg, Rådhusgata 17, 0158 Oslo. Sunnmøringen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhald er opphavsrettsleg verna 2015 © Sunnmøringen
</p></div>
            </div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/sunnmoringen/forsiden",
				"url": "http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Ein-mann-alvorleg-skadd-etter-knivstikking-i-Bergen-15821011.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/sunnmoringen/forsiden+url=http://www.sunnmoringen.no/npk/innenriks/2017/12/28/Ein-mann-alvorleg-skadd-etter-knivstikking-i-Bergen-15821011.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'sunnmoringen.no',
						
						clientId: 'polaris-nvl',
						contentId: '15821011',
						contentType: 'article',
						category: 'npk > npkinnenriks',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618889']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15821011',
												category: 'innenriks',
												paid: 'false',
												newspaper_shortcode: 'sm',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-3592751-4']);
					
						_gaq.push(['_setDomainName', '.sunnmoringen.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	