<!DOCTYPE html>
    <html class="art type-news clean section_npkinnenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="sunnmoringen"/>
        
    <title>Regjeringa piffar opp seksualundervisinga -Sunnmøringen</title>

    <meta name="description" content="Fornya læreplanar, tydeleggjering av ansvaret til barnehagane og røyndomstilpassing i skulen. Det er tiltak dei blågrøne varslar mot seksuell trakassering." />

    <meta name="keywords" content="nyhende,stranda,geiranger" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/desktop.sunnmoringen.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#f5f5f5"/>
    <meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/>   
            <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/>   
        <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Regjeringa piffar opp seksualundervisinga"/>
            <meta name="twitter:title" content="Regjeringa piffar opp seksualundervisinga">
        <meta property="og:url" content="http://www.sunnmoringen.no/npk/innenriks/2018/03/31/Regjeringa-piffar-opp-seksualundervisinga-16390986.ece"/>
        <meta property="og:description" content="Fornya læreplanar, tydeleggjering av ansvaret til barnehagane og røyndomstilpassing i skulen. Det er tiltak dei blågrøne varslar mot seksuell trakassering."/>
            <meta name="twitter:description" content="Fornya læreplanar, tydeleggjering av ansvaret til barnehagane og røyndomstilpassing i skulen. Det er tiltak dei blågrøne varslar mot seksuell trakassering."/>
        <meta property="og:site_name" content="sunnmoringen.no"/>
    <meta property="article:published_time" content="2018-03-31T11:00:17+01:00"/>
        <meta property="article:modified_time" content="2018-03-31T11:03:00+01:00"/>
        <meta name="author" property="article:author" content="(NPK) NPK-NTB-Kristian Skårdalsmo og Mats Rønning"/>
            <link rel="pingback" href="http://www.sunnmoringen.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Regjeringa piffar opp seksualundervisinga"/>
	<meta name="cXenseParse:recs:articleid" content="16390986"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:sunnmoringen-access" content="free"/>

    <meta name="cXenseParse:sunnmoringen-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'http://www.sunnmoringen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 206, secId: 17374, artId: 16390986,limit: 'board_3=75',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
                    <meta name="google-site-verification" content="TBKIwK98MrVUAsOyRtjxa1m75cGTGoRXSh7B8bG_yYg" /><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-sunnmoeringen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-sunnmoeringen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-sunnmoeringen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17374&pubId=206&cat=news&meta=classic&objId=16390986&type=article&title=Regjeringa+piffar+opp+seksualundervisinga&url=%2fnpk%2finnenriks%2f2018%2f03%2f31%2fRegjeringa-piffar-opp-seksualundervisinga-16390986.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17374&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=16390986&amp;type=article&amp;title=Regjeringa+piffar+opp+seksualundervisinga&amp;url=%2fnpk%2finnenriks%2f2018%2f03%2f31%2fRegjeringa-piffar-opp-seksualundervisinga-16390986.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.sunnmoringen.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/pluss/">
						+ Abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/bildeserier/">
						Bildeserier</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kamera/">
						Kamera</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/cruiseguide/">
						Cruiseguide</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style type="text/css"> .st0 { fill: #ffffff; } </style> <path class="st0" d="M161.17,65.2c0-7.57,0-15.14,0-22.71c0-4.07,0.01-8.14,0-12.21c0-1.1,0.03-2.35-0.57-3.31 c-1.04-1.66-3.25-1.71-4.93-1.29c-3.6,0.9-6.14,3.65-8.67,6.18c-2.66,2.65-5.32,5.31-7.98,7.96c-0.87,0.87-1.73,1.77-2.62,2.62 c-0.2,0.19-0.55,0.65-0.85,0.38c-0.17-0.15-0.06-0.77-0.06-0.94V31.47c0-1.13-0.13-2.2,0.72-3.11c0.44-0.48,1.07-0.79,1.18-1.49 c0.1-0.58-0.2-1.18-0.79-1.33c-1.04-0.27-2.36,0.84-3.4,1.03c-2.66,0.49-5.27-0.37-7.86-0.85c-1.33-0.25-2.67-0.43-4.01-0.16 c-1.22,0.25-2.83,0.99-3.33,2.23c-0.55,1.38,0.79,1.81,1.84,1.35c1.04-0.45,2.07-1.28,3.25-0.65c0.75,0.4,0.81,1.19,0.82,1.94 c0.04,4.26,0,8.53,0,12.8c0,7.66,0,15.32,0,22.98c0,7.26,0,14.53,0,21.79c0,2.33,0,4.67,0,7c0,0.95-0.14,2.03,0.03,2.97 c0.32,1.74,2.22-0.34,2.86-0.98c1.17-1.16,2.33-2.33,3.5-3.49c1.29-1.29,2.58-2.58,3.87-3.87c0.72-0.72,1.3-1.09,1.33-2.19 c0.13-5.09,0-10.21,0-15.3V48.24c0-0.94,0.53-1.44,1.16-2.15c2.97-3.33,6.19-6.43,9.4-9.53c0.67-0.65,2.36-2.67,3.24-1.82 c0.39,0.38,0.28,1.24,0.28,1.78c0,1.93,0,3.87,0,5.8c0,7.33,0,14.65,0,21.98c0,6.66,0,13.32,0,19.98c0,1.06,0,2.13,0,3.19 c0,1.22,1.04,1.87,1.84,2.67c1.33,1.33,2.66,2.65,3.99,3.98c1.06,1.06,2.12,2.13,3.19,3.18c0.81,0.8,2.49,2.33,2.57,0.24 c0.14-3.41,0-6.86,0-10.28C161.17,79.91,161.17,72.56,161.17,65.2z M208.85,65.2c0-7.57,0-15.14,0-22.71c0-4.07,0.01-8.14,0-12.21 c0-1.1,0.03-2.35-0.57-3.31c-1.04-1.66-3.25-1.71-4.93-1.29c-3.6,0.9-6.14,3.65-8.67,6.18c-2.66,2.65-5.32,5.31-7.98,7.96 c-0.87,0.87-1.73,1.77-2.62,2.62c-0.2,0.19-0.55,0.65-0.85,0.38c-0.17-0.15-0.06-0.77-0.06-0.94V31.47c0-1.13-0.13-2.2,0.72-3.11 c0.44-0.48,1.07-0.79,1.18-1.49c0.1-0.58-0.2-1.18-0.79-1.33c-1.04-0.27-2.36,0.84-3.4,1.03c-2.66,0.49-5.27-0.37-7.86-0.85 c-1.33-0.25-2.67-0.43-4.01-0.16c-1.22,0.25-2.83,0.99-3.33,2.23c-0.55,1.38,0.79,1.81,1.84,1.35c1.04-0.45,2.07-1.28,3.25-0.65 c0.75,0.4,0.81,1.19,0.82,1.94c0.04,4.26,0,8.53,0,12.8c0,7.66,0,15.32,0,22.98c0,7.26,0,14.53,0,21.79c0,2.33,0,4.67,0,7 c0,0.95-0.14,2.03,0.03,2.97c0.32,1.74,2.22-0.34,2.86-0.98c1.17-1.16,2.33-2.33,3.5-3.49c1.29-1.29,2.58-2.58,3.87-3.87 c0.72-0.72,1.3-1.09,1.33-2.19c0.13-5.09,0-10.21,0-15.3V48.24c0-0.94,0.53-1.44,1.16-2.15c2.97-3.33,6.19-6.43,9.4-9.53 c0.67-0.65,2.36-2.67,3.24-1.82c0.39,0.38,0.28,1.24,0.28,1.78c0,1.93,0,3.87,0,5.8c0,7.33,0,14.65,0,21.98 c0,6.66,0,13.32,0,19.98c0,1.06,0,2.13,0,3.19c0,1.22,1.04,1.87,1.84,2.67c1.33,1.33,2.66,2.65,3.99,3.98 c1.06,1.06,2.12,2.13,3.19,3.18c0.81,0.8,2.49,2.33,2.57,0.24c0.14-3.41,0-6.86,0-10.28C208.85,79.91,208.85,72.56,208.85,65.2z M432.23,65.2c0-7.57,0-15.14,0-22.71c0-4.07,0.01-8.14,0-12.21c0-1.1,0.03-2.35-0.57-3.31c-1.04-1.66-3.25-1.71-4.93-1.29 c-3.6,0.9-6.14,3.65-8.67,6.18c-2.66,2.65-5.32,5.31-7.98,7.96c-0.87,0.87-1.73,1.77-2.62,2.62c-0.2,0.19-0.55,0.65-0.85,0.38 c-0.17-0.15-0.06-0.77-0.06-0.94V31.47c0-1.13-0.13-2.2,0.72-3.11c0.44-0.48,1.07-0.79,1.18-1.49c0.1-0.58-0.2-1.18-0.79-1.33 c-1.04-0.27-2.36,0.84-3.4,1.03c-2.66,0.49-5.27-0.37-7.86-0.85c-1.33-0.25-2.67-0.43-4.01-0.16c-1.22,0.25-2.83,0.99-3.33,2.23 c-0.55,1.38,0.79,1.81,1.84,1.35c1.04-0.45,2.07-1.28,3.25-0.65c0.75,0.4,0.81,1.19,0.82,1.94c0.05,4.26,0,8.53,0,12.8 c0,7.66,0,15.32,0,22.98c0,7.26,0,14.53,0,21.79c0,2.33,0,4.67,0,7c0,0.95-0.14,2.03,0.03,2.97c0.32,1.74,2.22-0.34,2.86-0.98 c1.17-1.16,2.33-2.33,3.5-3.49c1.29-1.29,2.58-2.58,3.87-3.87c0.72-0.72,1.3-1.09,1.33-2.19c0.13-5.09,0-10.21,0-15.3V48.24 c0-0.94,0.53-1.44,1.16-2.15c2.97-3.33,6.19-6.43,9.4-9.53c0.67-0.65,2.36-2.67,3.24-1.82c0.39,0.38,0.28,1.24,0.28,1.78 c0,1.93,0,3.87,0,5.8c0,7.33,0,14.65,0,21.98c0,6.66,0,13.32,0,19.98c0,1.06,0,2.13,0,3.19c0,1.22,1.04,1.87,1.84,2.67 c1.33,1.33,2.66,2.65,3.99,3.98c1.06,1.06,2.12,2.13,3.19,3.18c0.81,0.8,2.49,2.33,2.57,0.24c0.14-3.41,0-6.86,0-10.28 C432.23,79.91,432.23,72.56,432.23,65.2z M361.86,25.39c-4.95-0.11-8.61,4.46-11.82,7.67c-1.49,1.48-2.97,2.97-4.46,4.45 c-0.29,0.29-0.85,1.03-1.14,0.41c-0.2-0.44,0-1.45,0-1.91c0-1.95-0.1-3.93,0-5.88c0.01-0.21,0.02-0.42,0.08-0.63 c0.24-0.94,1.01-1.25,1.53-1.99c0.37-0.53,0.47-1.34-0.1-1.78c-0.7-0.55-1.66,0.05-2.33,0.36c-2.9,1.32-6.11,0.26-9.06-0.31 c-1.6-0.31-3.24-0.55-4.83-0.07c-1.06,0.32-3.58,1.67-2.81,3.17c0.71,1.39,2.67-0.29,3.56-0.52c1.31-0.33,2.3,0.39,2.37,1.72 c0.02,0.4,0,0.8,0,1.19c0,6.57,0,13.14,0,19.71c0,9.48,0,18.95,0,28.43c0,5.89-0.02,11.78,0,17.68c0,0.8,0.03,1.97,1.16,1.44 c1.23-0.58,2.42-2.2,3.36-3.14c1.65-1.65,3.3-3.29,4.95-4.94c0.88-0.88,2.09-1.64,2.12-2.97c0.17-6.3,0-12.64,0-18.94v-24.1 c0-0.45-0.09-1.01,0-1.45c0.14-0.71,0.97-1.38,1.44-1.91c0.64-0.72,1.3-1.43,1.97-2.13c1.1-1.15,2.23-2.28,3.37-3.4 c0.57-0.56,1.13-1.15,1.74-1.68c1.3-1.12,1.03,0.77,0.95,1.6c-0.21,2.21,1.85,3.4,3.78,3.81c2.48,0.53,5.18-0.27,6.47-2.58 c0.72-0.98,0.88-2.43,1.04-3.6c0.14-1,0.25-2.01,0.27-3.02c0.03-1.14-0.01-2.53-0.78-3.45C364,25.81,362.89,25.42,361.86,25.39z M112.46,26.15c-1.91,0.61-4.14,0.84-6.14,0.82c-1.34-0.02-2.53-0.16-3.75-0.72c-0.57-0.26-1.32-0.69-1.95-0.38 c-0.5,0.25-0.67,0.85-0.54,1.37c0.19,0.72,0.91,1.04,1.34,1.59c0.32,0.4,0.5,0.89,0.55,1.4c0.01,0.09,0,0.19,0,0.28 c0.05,1.76,0,3.53,0,5.29c0,7.48-0.01,14.96-0.01,22.44c0,5.76-0.01,11.53-0.01,17.29c0,0.78-0.13,1.07-0.71,1.74 c-1.53,1.77-3.18,3.44-4.83,5.1c-1.55,1.57-3.13,3.11-4.71,4.65c-0.82,0.79-1.94,2.21-3.05,2.49c-1.35,0.34-1.02-2.6-1.02-3.44 c0-2.43,0-4.86,0-7.29c0-7.58,0-15.16,0-22.74c0-6.95,0-13.9,0-20.84c0-1.6-0.02-3.21,0-4.81c0.01-0.88,0.32-1.59,0.98-2.22 c0.49-0.46,1.04-0.88,0.97-1.63c-0.07-0.66-0.56-1.02-1.2-0.99c-1.13,0.05-2.18,0.94-3.34,1.09c-2.76,0.36-5.39-0.55-8.08-1 c-1.33-0.22-2.69-0.32-4,0.08c-1.09,0.33-2.85,1.26-2.91,2.59c-0.07,1.48,1.54,1.07,2.37,0.65c0.94-0.48,2.23-1.11,3.17-0.23 c0.52,0.49,0.49,1.2,0.49,1.85c0,4.62,0,9.25,0,13.87c0,7.84,0,15.67-0.01,23.51c0,6.85,0,13.71-0.01,20.56c0,1.71,0,3.42,0,5.13 c0,0.51-0.01,1.02,0.02,1.53c0.13,2.08,1.43,3.43,3.55,3.48c3.92,0.08,7.02-2.88,9.62-5.48c2.61-2.61,5.23-5.22,7.84-7.82 c1.09-1.09,2.18-2.18,3.28-3.27c0.34-0.34,1.33-1.62,1.56-0.71c0.16,0.61,0,1.48,0,2.11c0,0.97,0,1.95,0,2.92 c0,1.06-0.06,1.87,0.72,2.65c2.46,2.45,4.91,4.9,7.37,7.35c0.65,0.65,1.89,2.28,2.81,2.28c0.77,0,0.69-0.89,0.69-1.48 c0.02-4.32,0-8.64,0-12.96c0-7.74,0-15.48,0-23.21c0-7.27,0-14.55,0-21.82c0-2.3,0-4.59,0-6.89c0-0.9-0.16-2,0.1-2.88 c0.34-1.14,2.12-1.76,1.78-3.08C115.05,24.83,113.35,25.87,112.46,26.15z M559.51,87.27c0-7.35,0-14.71,0-22.06 c0-7.57,0-15.14,0-22.71c0-4.07,0.01-8.14,0-12.21c0-1.1,0.03-2.35-0.57-3.31c-1.04-1.66-3.25-1.71-4.93-1.29 c-3.6,0.9-6.14,3.65-8.67,6.18c-2.66,2.65-5.32,5.31-7.98,7.96c-0.87,0.87-1.73,1.77-2.62,2.62c-0.2,0.19-0.55,0.65-0.85,0.38 c-0.17-0.15-0.06-0.77-0.06-0.94V31.47c0-1.13-0.13-2.2,0.72-3.11c0.44-0.48,1.07-0.79,1.18-1.49c0.1-0.58-0.2-1.18-0.79-1.33 c-1.04-0.27-2.36,0.84-3.4,1.03c-2.66,0.49-5.27-0.37-7.86-0.85c-1.33-0.25-2.67-0.43-4.01-0.16c-1.22,0.25-2.83,0.99-3.33,2.23 c-0.55,1.38,0.79,1.81,1.84,1.35c1.04-0.45,2.07-1.28,3.25-0.65c0.75,0.4,0.81,1.19,0.82,1.94c0.04,4.26,0,8.53,0,12.8 c0,7.66,0,15.32,0,22.98c0,7.26,0,14.53,0,21.79c0,2.33,0,4.67,0,7c0,0.95-0.14,2.03,0.03,2.97c0.32,1.74,2.22-0.34,2.86-0.98 c1.17-1.16,2.33-2.33,3.5-3.49c1.29-1.29,2.58-2.58,3.87-3.87c0.72-0.72,1.3-1.09,1.33-2.19c0.13-5.09,0-10.21,0-15.3V48.24 c0-0.94,0.53-1.44,1.16-2.15c2.97-3.33,6.19-6.43,9.4-9.53c0.67-0.65,2.36-2.67,3.24-1.82c0.39,0.38,0.28,1.24,0.28,1.78 c0,1.93,0,3.87,0,5.8c0,7.33,0,14.65,0,21.98c0,6.66,0,13.32,0,19.98c0,1.06,0,2.13,0,3.19c0,1.22,1.04,1.87,1.84,2.67 c1.33,1.33,2.66,2.65,3.99,3.98c1.06,1.06,2.12,2.13,3.19,3.18c0.81,0.8,2.49,2.33,2.57,0.24 C559.65,94.13,559.51,90.68,559.51,87.27z M278.7,25.45c-5.43-0.2-9.75,5.51-13.27,9.03c-2.03,2.03-4.07,4.06-6.1,6.09 c-0.62,0.62-1.22,1.25-1.85,1.85c-0.34,0.32-0.78,0.75-0.94,0.07c-0.17-0.75,0-1.73,0-2.49c0-1.38,0-2.77,0-4.15 c0-1.93,0-3.86,0-5.8c0-1.81-0.26-3.46-2.04-4.26c-1.31-0.59-2.83-0.34-4.15,0.1c-2.75,0.91-4.84,2.84-6.85,4.84 c-3.69,3.69-7.39,7.37-11.08,11.06c-0.29,0.29-0.66,0.85-1.05,1.01c-0.77,0.33-0.52-1.11-0.52-1.56v-8.4c0-0.88-0.04-1.76,0-2.64 c0.01-0.24,0.02-0.46,0.08-0.69c0.28-1.1,1.53-1.48,1.79-2.52c0.25-1-0.53-1.59-1.45-1.41c-0.91,0.18-1.68,0.79-2.61,0.97 c-1.97,0.4-3.91,0.01-5.84-0.39c-1.99-0.42-4.1-1.01-6.13-0.59c-1.1,0.22-2.13,0.74-2.89,1.58c-0.5,0.56-0.92,1.59-0.1,2.09 c1.52,0.92,3.09-1.76,4.84-0.69c0.62,0.38,0.72,1.04,0.73,1.71c0.05,2.56,0,5.13,0,7.69c0,11.24,0,22.49,0,33.73 c0,8.42,0,16.83,0,25.25c0,0.2-0.01,0.41,0,0.61c0.07,1.89,1.44,0.88,2.3,0.06c1.43-1.38,2.82-2.81,4.23-4.22 c1.02-1.02,2.04-2.03,3.05-3.05c0.55-0.54,1.23-1.07,1.69-1.69c0.5-0.67,0.32-2.02,0.32-2.84V48.88c0-0.36-0.06-0.77,0-1.12 c0.15-0.91,1.33-1.87,1.94-2.53c2.44-2.64,5.02-5.17,7.6-7.68c0.6-0.58,1.19-1.18,1.81-1.75c1.04-0.96,2.66-2.13,2.74,0.11 c0.08,2.51,0,5.03,0,7.54c0,5.55,0,11.09,0,16.64c0,9.03-0.04,18.06,0,27.09c0,0.49-0.02,0.98,0.27,1.4 c0.36,0.51,0.97,0.96,1.41,1.4c2,1.99,3.99,3.98,5.99,5.97c0.79,0.79,3.82,4.34,3.93,1.58c0.03-0.78,0-1.57,0-2.35 c0-10.57,0-21.14,0-31.72c0-4.51,0-9.03,0-13.54c0-0.7-0.14-1.57,0-2.26c0.12-0.58,0.72-1.09,1.1-1.51 c0.59-0.66,1.19-1.3,1.8-1.94c1.31-1.38,2.66-2.73,4.01-4.08c1.69-1.67,3.34-3.62,5.27-5.03c1.12-0.82,1.87-0.64,1.92,0.86 c0.01,0.28,0,0.56,0,0.84c0,3.77,0,7.54,0,11.31c0,11.21,0,22.42,0,33.64c0,1.53,0,3.06,0,4.6c0,0.8-0.13,1.74,0.41,2.37 c1.53,1.8,3.4,3.4,5.08,5.07c1.46,1.45,2.86,3.16,4.5,4.42c0.94,0.72,1.57,0.51,1.61-0.71c0.01-0.24,0-0.48,0-0.72 c0-1.18,0-2.37,0-3.55c0-4.49,0-8.98,0-13.47c0-11.74,0-23.47,0-35.21c0-3.98,0-7.97,0-11.95c0-0.81,0-1.61,0-2.42 c-0.01-0.89,0-1.85-0.32-2.69C281.4,26.19,280.03,25.5,278.7,25.45z M384.83,25.61c-1.15,0.32-2.04,0.94-3.26,1.05 c-1.2,0.11-2.36,0.02-3.54-0.2c-2.54-0.47-5.31-1.48-7.91-0.84c-1.13,0.28-2.7,1.06-3.09,2.26c-0.42,1.27,0.78,1.72,1.78,1.3 c1.04-0.43,1.98-1.24,3.17-0.78c0.73,0.29,0.96,0.93,1,1.67c0.01,0.29,0,0.59,0,0.88c0,1.71,0,3.41,0,5.12c0,6.36,0,12.73,0,19.09 c0,7.62,0,15.24,0,22.86c0,5.54,0,11.09,0,16.63c0,0.95-0.04,1.92,0,2.87c0.08,1.99,1.61,0.72,2.44-0.09 c0.91-0.9,1.81-1.81,2.72-2.71c1.32-1.31,2.64-2.63,3.95-3.94c0.7-0.7,1.62-1.39,2.21-2.2c0.54-0.75,0.28-2.52,0.28-3.39V30.07 c0.01-1.17,0.85-1.64,1.52-2.45C386.95,26.55,386.2,25.23,384.83,25.61z M322.54,39.96c-0.31-0.91-0.65-1.82-1.03-2.71 c-0.24-0.58-1.08-1.72-1.02-2.34c0.06-0.64,0.73-1.43,1.02-1.97c1.29-2.34,2.63-4.66,3.88-7.03c0.46-0.87,0.48-2.36-0.95-2.24 c-0.85,0.07-1.21,1.02-1.57,1.66c-0.71,1.28-1.41,2.55-2.11,3.83c-0.46,0.84-0.89,2.07-1.54,2.78c-0.16,0.18-0.12,0.29-0.37,0.21 c-0.28-0.09-0.75-1.09-0.94-1.34c-0.78-1.04-1.64-2.03-2.6-2.91c-1.54-1.41-3.35-2.59-5.38-3.15c-4.57-1.26-8.85,1.49-11.73,4.84 c-4.79,5.56-6.92,13.13-7.97,20.26c-0.8,5.48-0.98,11.07-0.72,16.6c0.13,2.7,0.38,5.39,0.79,8.06c0.18,1.19,0.4,2.38,0.65,3.57 c0.22,1.02,0.64,2.08,0.76,3.11c0.12,1.06-0.98,2.35-1.47,3.24c-0.45,0.81-1.4,2.05-0.46,2.88c1.32,1.17,2.19-0.86,2.68-1.75 c0.05-0.08,0.26-0.62,0.4-0.62c0.2,0,0.6,1.38,0.68,1.58c0.47,1.12,0.99,2.22,1.58,3.29c2.85,5.2,8.4,11.23,14.97,9.3 c4.82-1.41,8.23-5.91,10.41-10.21c4.1-8.09,5.18-17.57,5.21-26.53c0.02-5.4-0.37-10.84-1.46-16.14 C323.79,44.11,323.24,42.01,322.54,39.96z M300.73,35.15c0.06-3.74,2.74-8.11,6.87-8.11c4.41,0,6.75,4.7,6.76,8.55 c0,1.37,0,2.74,0,4.11c0,0.65-0.08,1.19-0.4,1.77c-4.18,7.62-8.37,15.23-12.6,22.81c-0.05,0.09-0.09,0.19-0.15,0.28 c-0.67,0.94-0.47-0.65-0.47-1.13V41.25C300.73,39.22,300.7,37.18,300.73,35.15z M314.36,48.97v38.18c0,1.71-0.02,3.32-0.72,4.95 c-1.46,3.4-5.17,6.13-8.76,4.02c-2.66-1.57-4.14-4.64-4.15-7.68c-0.01-1.81,0-3.61,0-5.42V71.21c-0.08-1.16,1.13-2.7,1.66-3.65 c0.98-1.77,11.62-21.51,11.9-21.37C314.57,46.33,314.36,48.61,314.36,48.97z M512.48,33.02c-3.28-5.8-9.63-11.62-16.56-8.17 c-6.32,3.15-9.68,10.61-11.48,17.05c-1.57,5.63-2.2,11.51-2.32,17.35c-0.12,6.15,0.27,12.37,1.58,18.39 c1.54,7.06,4.56,15.17,10.9,19.29c1.99,1.29,4.35,2.1,6.74,1.79c4.57-0.59,8.16-4.37,10.49-8.09c0.82-1.31,1.71-2.76,2.21-4.22 c0.26-0.77,0.06-1.55-0.82-1.76c-0.92-0.22-1.53,0.57-1.89,1.32c-0.56,1.17-1.1,2.34-1.77,3.46c-2.01,3.34-5.53,7.35-9.89,6.74 c-4.12-0.57-6.22-5.1-6.22-8.82V64.52c0-0.71-0.1-1.48,0.33-2.1c0.87-1.24,2.24-2.29,3.3-3.36c2.44-2.46,4.87-4.92,7.31-7.38 c3.58-3.62,7.17-7.24,10.75-10.86c0.83-0.94-0.31-2.79-0.7-3.76C513.86,35.67,513.22,34.32,512.48,33.02z M506.7,45.55 c-0.91,1.02-1.93,1.95-2.89,2.92c-3.09,3.12-6.18,6.25-9.27,9.37c-0.22,0.22-0.64,0.77-0.96,0.65c-0.41-0.15-0.13-3.1-0.13-3.57 V39.05c0-1.85-0.16-3.79,0.07-5.64c0.42-3.4,3.12-7.06,6.81-7.06c4.15,0,6.7,4.39,6.76,8.11c0.03,2.17,0,4.33,0,6.5v3.05 C507.07,44.6,507.12,45.07,506.7,45.55z M474.06,27.08c-2.61,0.58-6.24,1.13-8.75-0.03l-0.01-0.01c-2.19-1.77-4.88-3.09-7.73-3.24 c-6.07-0.34-11.17,4.49-14,9.4c-2.28,3.95-3.54,8.43-4.19,12.93c-0.82,5.76-0.77,11.77,0.21,17.51 c1.26,7.31,4.49,15.31,11.19,19.21c2.46,1.43,5.3,2.15,8.13,1.63c1.41-0.26,2.76-0.78,4.01-1.47c0.27-0.15,1.45-1.12,1.74-0.93 c0.25,0.16,0.06,1.8,0.06,2.14v8.46c0,2.64,0.03,5.29,0,7.93c-0.05,3.96-3.35,8.24-7.56,8.24c-2.3,0-4.45-1.45-5.8-3.24 c-1.36-1.8-1.69-3.77-1.69-5.97c0-2.58,0-5.16,0-7.74c0-0.42-0.02-0.85,0.06-1.26c0.2-1.01,1.72-2.31,0.58-3.32 c-1.12-1-2.63,0.95-3.41,1.74c-1.12,1.13-2.24,2.26-3.37,3.39c-0.58,0.58-2.03,1.59-2.24,2.45c-0.15,0.59,0.33,1.41,0.53,1.96 c0.26,0.68,0.53,1.36,0.83,2.02c0.57,1.27,1.21,2.51,1.95,3.69c1.22,1.96,2.67,3.78,4.41,5.3c2.36,2.07,5.47,3.78,8.71,3.57 c5.26-0.34,9.43-4.89,11.98-9.11c5.07-8.39,6.35-18.77,6.35-28.4c0,0.08,0,0.16,0,0.24c0-2.66,0-5.32,0-7.98 c0-9.66,0-19.32,0-28.97c0-2.13-0.14-4.32,0-6.45c0.04-0.55,0.19-1.05,0.53-1.5c0.53-0.68,1.56-1.11,1.37-2.15 C477.64,25.29,475.1,26.85,474.06,27.08z M464.66,76.25c-0.6,3.49-4.52,5.93-7.88,5.72c-3.26-0.21-7.12-2.92-7.12-6.49V36.98 c0-2.51-0.41-5.37,1.2-7.5c2.1-2.77,6.01-3.79,9.23-2.58c2.65,0.99,4.62,3.3,4.64,6.19c0.02,2.96,0,5.92,0,8.88v27.97 C464.72,71.97,465,74.23,464.66,76.25z M54.32,41.59c-1.87-1.09-3.82-2.02-5.81-2.87c-4.75-2.04-9.49-4.28-13.97-6.86 c-4.07-2.35-8.48-5.25-10.7-9.56c-1.95-3.78-1.56-8.77,0.54-12.43c2.71-4.72,8.57-6.73,13.76-5.94 c5.37,0.82,10.37,5.06,12.52,10.02c2.06,4.78,1.63,9.98,1.92,15.04c0.08,1.31,0.42,5.01,2.7,3.76c1.06-0.58,1.04-2.4,1.12-3.42 c0.1-1.39,0.18-2.78,0.29-4.17c0.11-1.35,0.29-2.69,0.48-4.04c0.17-1.22,0.27-2.42,0.79-3.55c0.45-1,1.1-1.91,1.81-2.75 c1.64-1.97,3.63-3.62,5.57-5.28c1.53-1.31,3.99-2.93,4.65-4.93c0.43-1.29-0.52-2.37-1.87-2.06c-1.26,0.29-2.36,1.64-3.37,2.41 C62.23,6.85,59.37,8,56.2,8c-3.16,0-5.45-1.55-7.83-3.45c-3.13-2.49-6.44-4.03-10.46-4.43c-4.81-0.47-9.6,0.38-13.42,3.5 c-6.64,5.43-8.69,14.95-7.84,23.14c0.51,4.89,2.22,9.58,5.69,13.14c3.04,3.12,7.07,5.14,10.88,7.14 c4.61,2.42,9.29,4.69,13.91,7.07c4.33,2.23,9.07,4.42,12.72,7.71c1.73,1.56,3.16,3.44,3.89,5.67c0.6,1.83,0.69,3.75,0.69,5.65 c0.01,4.25-1.4,8.4-3.61,11.99c-2.44,3.97-6,7.39-10.4,9.05c-4.7,1.77-10.43,1.29-15.03-0.62c-6.9-2.88-11-9.97-12.81-16.93 c-0.53-2.04-1.04-4.08-1.49-6.14c-0.18-0.81-0.31-1.62-0.39-2.45c-0.09-0.9,0.01-2.2-0.4-3.03c-0.38-0.76-1.64-0.84-2.29-0.39 c-0.81,0.55-0.93,1.85-1.04,2.73c-0.18,1.33-0.26,2.66-0.62,3.95c-0.42,1.5-0.99,2.97-1.67,4.37c-1.16,2.39-2.89,4.16-5,5.75 c-2.13,1.6-4.02,3-5.57,5.23c-1.84,2.66-2.93,5.63-3.6,8.78c-0.26,1.23-0.87,3.38-0.24,4.56c0.53,1.01,1.98,0.87,2.67,0.11 C4.26,98.66,4.4,96.08,5,94.26c0.7-2.13,1.99-4.06,4.06-5.04c1.93-0.91,4.55-0.94,6.4,0.15c1.32,0.77,2.61,1.61,3.89,2.44 c7.49,4.87,16.27,8.09,25.32,7.56c8.05-0.48,15.38-4.8,19.82-11.54c2.73-4.14,4.31-8.95,5.04-13.83 c0.78-5.21,0.85-10.67-0.79-15.72C66.37,51,60.8,45.38,54.32,41.59z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.sunnmoringen.no/"> <svg class="logo" viewBox="0 0 559.57 111.45" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.sunnmoringen.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/pluss/">
						+ Abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/bildeserier/">
						Bildeserier</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kamera/">
						Kamera</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/cruiseguide/">
						Cruiseguide</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.sunnmoringen.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//sunnmoringen.alda.no/minside?aviskode=SM">Min side</a></li>
								<li><a href="//sunnmoringen.alda.no/endreprofil?aviskode=SM">Min bruker</a></li>
                                                                <li><a href="//www.sunnmoringen.no/kundesenter/">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab92431c7ad754000003',
						timeout: 10000,varnish_expiration: 604800,pids: 301540,subscriberUser: true,shortcode: 'sm',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.sunnmoringen.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/pluss/">
						+ Abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/bildeserier/">
						Bildeserier</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kamera/">
						Kamera</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/cruiseguide/">
						Cruiseguide</a>
						</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.sunnmoringen.no/">
						frontpage</a>
						</li>
					<li class="menu-item menu-title ">
						Kundar</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kundeservice/">
						Kundeservice</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kundeservice/abonnement/">
						Abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kundeservice/privatannonse/">
						Privatannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kundeservice/bedriftsannonse/">
						Bedriftannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.sunnmoringen.no/kundeservice/">
						Kontakt oss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://sunnmoringen.alda.no/ferieflytting?aviskode=SM">
						Ferieflytt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
						Les eAvisa</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://sunnmoringen.alda.no/tilbakemelding?aviskode=SM">
						Ikkje fått avisa</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/sunnmoring1?lang=en"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/sunnmoringen.no/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.sunnmoringen.no/?widgetName=polarisFeeds&widgetId=6485253&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Regjeringa piffar opp seksualundervisinga</span>
							</h1>
					<div class="lead">
							Fornya læreplanar, tydeleggjering av ansvaret til barnehagane og røyndomstilpassing i skulen. Det er tiltak dei blågrøne varslar mot seksuell trakassering.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">innenriks</span>
				<div class="dateline">
						<time class="published" datetime="2018-03-31 11:00"><span class="label">Publisert:</span> 
							31 mars 2018 11:00</time>
						<time class="modified" datetime="2018-03-31 11:03"><span class="label">Sist oppdatert:</span> 
							31 mars 2018 11:03</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NPK) NPK-NTB-Kristian Skårdalsmo og Mats Rønning</span>
			</li>
	</ul>
</div>

</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>– Metoo har i aller høgste grad illustrert kvifor det er viktig at seksualundervisinga i skulen blir betre. Ikkje minst kor viktig det er å gi elevane meir medvit om eigne og andres grenser, seier statssekretær Rikke Høistad Sjøberg i Kunnskapsdepartementet (H) til NTB. </p><p>Mens metoo-debatten raste i vinter, laga Høgre, Framstegspartiet og Venstre saman ei ny regjeringsplattform. Der heiter det at ein skal: </p><p>* Ha seksualitet og grensesetting som tema i barnehagane.</p><p>* Betre seksualundervisinga i grunnskulen.</p><p>* Førebyggje seksuell trakassering i skulen.</p><p>Regjeringa er no i gang med den konkrete oppfølging av tiltaka. </p><h2>Folkehelse og livsmeistring </h2><p>I plattforma heiter det at barn, unge og vaksne treng kunnskap og tryggleik for å ta sjølvstendige val om eigen kropp og seksualitet. Ein fersk rapport frå <a href="http://barneombudet.no/meld-pa-barneombudets-dag-pa-oslomet/">Barneombudet</a> avdekte at fleire barn og unge som har vore utsette for vald og overgrep, seier dei hadde trengt betre seksualundervisning og meir kunnskap, ifølgje Sjøberg. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Éin av utfordringane er at skulen ikkje har vore godt nok tilpassa den verkelegheita dei unge lever i, sjølv om det er viktig å seie at mange skular gjer dette på ein god måte i dag, seier ho. </p><p>– Vi har eit felles ansvar for å gjere skulen til ein trygg arena. </p><p>Konkret er regjeringa derfor i gang med fornying av alle lærarplanane i skulen.</p><p>– Der vil seksualundervisning vere eit breitt tema som blir inkludert i fleire av skulefaga gjennom temaet «folkehelse og livsmeistring». Her blir seksualitet og kjønn eitt av dei viktige temaa, for eksempel korleis ein kan sette eigne grenser og respektere grensene til andre, seier Sjøberg. </p><h2>Gratis prevensjon</h2><p>Det er også komme forsterka krav til barnehagane om å ta opp seksualitet og grensesetting. Opptrappingsplanen mot vald og overgrep har gjort ansvaret til barnehagane tydeleg. </p><p>– Den nye rammeplanen, som tredde i kraft 1. august i fjor, er derfor tydelegare på pliktene til personalet og oppgåver når det gjeld tema som angår overgrep, seier Sjøberg. </p><p>I Jeløya-plattforma forpliktar regjeringa seg blant anna til å sikre gode undervisningsopplegg i barnehage og på skule, slik at barn og unge har kunnskapen, ferdigheitene og haldningane dei treng for å respektere kvarandre og ta informerte val. </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Samtidig skal det leggjast vekt på å prioritere rettleiing og betre tilgjengelegheit til prevensjon for å redusere talet på uønskte svangerskap. Eitt moment her er at regjeringa skal vurdere å utvide tilbodet om gratis prevensjon. </p><p>(©NPK)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			Sunnmøringen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert etter publisering. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.</div>
			<div id="art_17374" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.sunnmoringen.no/npk/innenriks/article16390986.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">innenriks</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.sunnmoringen.no/npk/innenriks/2018/03/31/Tilleggspost-borte-i-skattemeldinga-16390623.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Tilleggspost borte i skattemeldinga</h3><p class="lead">Skattemyndigheitene har fjerna posten i skattemeldinga der tilleggsinformasjon kunne leggjast inn. – Folk kan gå glipp av skattepengar, åtvarar ekspert. </p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.sunnmoringen.no/npk/innenriks/2018/03/28/Seig-vinter-f%C3%B8rer-til-kritisk-mangel-p%C3%A5-h%C3%B8y-i-store-delar-av-landet-16384293.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Seig vinter fører til kritisk mangel på høy i store delar av landet</h3><p class="lead">Den lange og seige vinteren har ført til at bønder i store delar av Sør-Noreg har gått tomme for høy, og opplever dermed kritisk matmangel for husdyra. </p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.sunnmoringen.no/npk/innenriks/2018/03/28/Marginal-nedgang-p%C3%A5-Oslo-B%C3%B8rs-etter-Facebook-frykt-16383448.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Marginal nedgang på Oslo Børs etter Facebook-frykt</h3><p class="lead">Personvernskandalen til Facebook gav nedtur på børsane i Asia, men på Oslo Børs fall hovudindeksen berre 0,08 prosent til 805,32 poeng siste handelsdag i påska.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.sunnmoringen.no/"> <svg class="logo" viewBox="0 0 559.57 111.45" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/sunnmoring1?lang=en"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/sunnmoringen.no/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.sunnmoringen.no/?widgetName=polarisFeeds&widgetId=6485253&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://sunnmoringen.alda.no/bliabonnent?0&aviskode=SM" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarleg redaktør og dagleg leiar</dt> <dd class="credit-item name"><a href="mailto:Renate.Henriksen-Sandvaer@sunnmoringen.no">Renate Henriksen-Sandvær</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">Redaksjonen</dt> <dd class="info-item description"><a href="mailto:sunnmoringen@sunnmoringen.no">sunnmoringen@sunnmoringen.no</a></dd> <dt class="info-item title">Annonseavdelinga</dt> <dd class="info-item description"><a href="mailto:annonse@sunnmoringen.no">annonse@sunnmoringen.no</a></dd> <dt class="info-item title">Kundeservice</dt> <dd class="info-item description">702 61 122</dd> </dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Sunnmøringen arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Sunnmøringen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Sunnmøringen. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16275118" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.sunnmoringen.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16275118"/>
					<input type="hidden" name="sectionId" value="17374"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180313b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16275118" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/sunnmoringen/forsiden",
				"url": "http://www.sunnmoringen.no/npk/innenriks/2018/03/31/Regjeringa-piffar-opp-seksualundervisinga-16390986.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/sunnmoringen/forsiden+url=http://www.sunnmoringen.no/npk/innenriks/2018/03/31/Regjeringa-piffar-opp-seksualundervisinga-16390986.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'sunnmoringen.no',
						
						clientId: 'polaris-nvl',
						contentId: '16390986',
						contentType: 'article',
						category: 'npk > npkinnenriks',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618889']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16390986',
												category: 'innenriks',
												paid: 'false',
												newspaper_shortcode: 'sm',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-3592751-4']);
					
						_gaq.push(['_setDomainName', '.sunnmoringen.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	