<!DOCTYPE html>
<html class="art type-news clean section_npkutenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,3.0,art"/> <meta name="publication" content="sunnmoringen"/>
<title>HRW: Minst 288 landsbyar sette i brann i Myanmar -Sunnmøringen</title>
<meta name="description" content="Nye satellittbilde viser at minst 288 landsbyar er delvis eller heilt øydelagde i brann i Rakhine i Myanmar sidan 25. august, ifølgje Human Rights Watch." />
<meta name="keywords" content="nyhende,stranda,geiranger" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
<link rel="dns-prefetch" href="https://adserver.adtech.de"/>
<link rel="dns-prefetch" href="https://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/sunnmoringen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/shame.sunnmoringen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/nynorsk.css"/>
<link href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#f5f5f5"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta name="twitter:card" content="summary_large_image"/> <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/> <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="HRW: Minst 288 landsbyar sette i brann i Myanmar"/>
<meta name="twitter:title" content="HRW: Minst 288 landsbyar sette i brann i Myanmar">
<meta property="og:url" content="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/HRW-Minst-288-landsbyar-sette-i-brann-i-Myanmar-15462863.ece"/>
<meta property="og:description" content="Nye satellittbilde viser at minst 288 landsbyar er delvis eller heilt øydelagde i brann i Rakhine i Myanmar sidan 25. august, ifølgje Human Rights Watch."/>
<meta name="twitter:description" content="Nye satellittbilde viser at minst 288 landsbyar er delvis eller heilt øydelagde i brann i Rakhine i Myanmar sidan 25. august, ifølgje Human Rights Watch."/>
<meta property="og:site_name" content="sunnmoringen.no"/>
<meta property="article:published_time" content="2017-10-17T10:31:40+01:00"/>
<meta property="article:modified_time" content="2017-10-17T10:33:10+01:00"/>
<meta name="author" property="article:author" content="(NPK) NPK-NTB"/>
<link rel="pingback" href="http://www.sunnmoringen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="HRW: Minst 288 landsbyar sette i brann i Myanmar"/>
<meta name="cXenseParse:recs:articleid" content="15462863"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:sunnmoringen-access" content="free"/>
<meta name="cXenseParse:sunnmoringen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'https://static.polarismedia.no//resources/min-js/',
publicationUrl: 'http://www.sunnmoringen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 206, secId: 17377, artId: 15462863
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="sunnmoringen RSS" href="http://www.sunnmoringen.no/npk/utenriks/?widgetName=polarisFeeds&amp;widgetId=6485253&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="sunnmoringen ATOM" href="http://www.sunnmoringen.no/npk/utenriks/?widgetName=polarisFeeds&amp;widgetId=6485251&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>.egghvit a{color:#000!important}.masterTheme.egghvit .sectionHeader{background-color:#dfddda;border-top-color:#c8c6c3;border-bottom:none}.polarisList .content li{font-weight:400;height:35px;position:relative}.polarisList .content li a{display:block;padding-left:20px;line-height:35px;border-bottom:1px solid rgba(0,0,0,.1);overflow:hidden;white-space:nowrap;text-overflow:ellipsis}.polarisList .content li:before{content:"";display:block;width:5px;height:5px;position:absolute;top:16px;left:5px;background:rgba(0,0,0,.17)}
.masterTheme .sectionHeader:before {display: none;}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17377&pubId=206&cat=news&meta=classic&objId=15462863&type=article&title=HRW%3a+Minst+288+landsbyar+sette+i+brann+i+Myanmar&url=%2fnpk%2futenriks%2f2017%2f10%2f17%2fHRW-Minst-288-landsbyar-sette-i-brann-i-Myanmar-15462863.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17377&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=15462863&amp;type=article&amp;title=HRW%3a+Minst+288+landsbyar+sette+i+brann+i+Myanmar&amp;url=%2fnpk%2futenriks%2f2017%2f10%2f17%2fHRW-Minst-288-landsbyar-sette-i-brann-i-Myanmar-15462863.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-sunnmoeringen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[320, 250], [320, 400], [300, 250], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[320, 250], [300, 250], [250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-sunnmoeringen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-sunnmoeringen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
}
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 26 11 22</strong></p>
<ul>
<li>Ring 70 26 11 22</li>
<li>Send e-post til sunnmoringen@sunnmoringen.no</li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" >
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.sunnmoringen.no/" class="logo"><span>Sunnmøringen - sunnmoringen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.sunnmoringen.no/pluss/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://sunnmoringen.alda.no/minside?aviskode=SM">Min side</a></li>
<li><a class="" href="http://sunnmoringen.alda.no/endreprofil?aviskode=SM">Min bruker</a></li>
<li><a class="" href="http://sunnmoringen.no/kundesenter/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id: '5357ab92431c7ad754000003',
timeout: 10000,
varnish_expiration: 604800,
pids: 301540,
subscriberUser: true,
shortcode: 'sm',
setVarnishCookie: true,
server: 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/pluss/">
<span>+ Abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kamera/">
<span>Kamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/bedriftsannonse/">
<span>Bedriftannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/ferieflytting?aviskode=SM">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/tilbakemelding?aviskode=SM">
<span>Ikkje fått avisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12699025" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.sunnmoringen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12699025"/>
<input type="hidden" name="sectionId" value="17377"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12699025" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.sunnmoringen.no/">frontpage</a>
<h1 class="title">
<span class="t100">
HRW: Minst 288 landsbyar sette i brann i Myanmar
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
HRW: Minst 288 landsbyar sette i brann i Myanmar
</span>
</h1>
<div class="lead">
Nye satellittbilde viser at minst 288 landsbyar er delvis eller heilt øydelagde i brann i Rakhine i Myanmar sidan 25. august, ifølgje Human Rights Watch.
</div>
<div class="articleMeta" >
<span class="sectionTitle">utenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NPK) NPK-NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-10-17 10:31"><span class="label">Publisert:</span> 17.10 2017 10:31
</time>
<time class="modified" datetime="2017-10-17 10:33"><span class="label">Sist oppdatert:</span> 17.10 2017 10:33
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>Titusenvis av hus er øydelagde, dei aller fleste har vore bustadar for rohingya-muslimar.</p><p>HRWs analyse av bilda tyder både på at brannane har ramma rohingya-landsbyar, og at dei såkalla oppryddingsoperasjonane til hæren har halde fram etter at myanmarske styresmakter hevda at dei var avslutta.</p><p>Bilda viser at dei nedbrente rohingya-landsbyane ligg like ved landsbyar som er intakte, men der det bur andre folkegrupper.</p><p>Dei viser også at 66 landsbyar har brent ned etter 5. september. Leiaren i landet, Aung San Suu Kyi, hevda i ein tale 18. september at militæroperasjonane berre gjekk føre seg fram til denne datoen.</p><p>Over ein halv million rohingyaer har flykta frå den nordlege delen av Rakhine på få veker.</p><br><p>(©NPK)</p></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = '56411eb287a63cd445e21be1858c046672339310';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Sunnmøringen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/Australia-droppar-fornybarm%C3%A5l-15462997.ece">
Australia droppar fornybarmål
</a>
</span>
</h3>
<p class="lead">Regjeringa i Australia droppar eit foreslått mål om meir bruk av fornybar energi, men lovar likevel å halde seg til Parisavtalen om kutt i klimautslepp.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/Australia-droppar-fornybarm%C3%A5l-15462997.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/HRW-Minst-288-landsbyar-sette-i-brann-i-Myanmar-15462863.ece">
HRW: Minst 288 landsbyar sette i brann i Myanmar
</a>
</span>
</h3>
<p class="lead">Nye satellittbilde viser at minst 288 landsbyar er delvis eller heilt øydelagde i brann i Rakhine i Myanmar sidan 25. august, ifølgje Human Rights Watch.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/HRW-Minst-288-landsbyar-sette-i-brann-i-Myanmar-15462863.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/%E2%80%93-Irakiske-styrkar-har-tatt-kontroll-over-byen-Sinjar-15462687.ece">
– Irakiske styrkar har tatt kontroll over byen Sinjar
</a>
</span>
</h3>
<p class="lead">Regjeringskontrollerte styrkar i Irak har tatt kontroll over byen Sinjar, som inntil no har vore kontrollert av kurdiske styrkar, ifølgje ei militsgruppe.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/%E2%80%93-Irakiske-styrkar-har-tatt-kontroll-over-byen-Sinjar-15462687.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/Minst-30-politimenn-drepne-i-fleire-angrep-aust-i-Afghanistan-15462185.ece">
Minst 30 politimenn drepne i fleire angrep aust i Afghanistan
</a>
</span>
</h3>
<p class="lead">Minst 30 afghanske politimenn er drepne i fleire samordna angrep aust i landet, opplyser lokale tenestemenn. Taliban-opprørarar skal stå bak.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/utenriks/2017/10/17/Minst-30-politimenn-drepne-i-fleire-angrep-aust-i-Afghanistan-15462185.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/17/Framleis-stengt-p%C3%A5-grunn-av-uv%C3%AAr-15462738.ece">
<img src="http://www.sunnmoringen.no/incoming/article13708709.ece/u4teav/ALTERNATES/w180-default/FV%2063%20Geiranger%202%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fv 63 Geiranger-Langvatn
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/17/Framleis-stengt-p%C3%A5-grunn-av-uv%C3%AAr-15462738.ece">
Framleis stengt på grunn av uvêr
</a>
</span>
</h3>
<p class="lead">.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/10/17/Framleis-stengt-p%C3%A5-grunn-av-uv%C3%AAr-15462738.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/10/17/St%C3%B8rre-bevegelsar-i-Veslemannen-den-siste-veka-enn-i-heile-2016-15462086.ece">
<img src="http://www.sunnmoringen.no/incoming/article15462328.ece/g075xy/ALTERNATES/w180-default/tc4a92f4.jpg" alt="" title="Nede til venstre kan du sjå dei to små vasstankane som vart fylte i natt. Totalt har NVE ein stor og to mindre vasstankar på toppen av Mannen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ventar effekt i føremiddag
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/10/17/St%C3%B8rre-bevegelsar-i-Veslemannen-den-siste-veka-enn-i-heile-2016-15462086.ece">
Meir vatn på Mannen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/10/17/St%C3%B8rre-bevegelsar-i-Veslemannen-den-siste-veka-enn-i-heile-2016-15462086.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/kultur/2017/10/17/Utset-konsert-med-Eva-Weel-Skram-15462274.ece">
<img src="http://www.sunnmoringen.no/incoming/article15462326.ece/38b9lw/ALTERNATES/w180-default/eva%20weel%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Storfjord kulturhus
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/kultur/2017/10/17/Utset-konsert-med-Eva-Weel-Skram-15462274.ece">
Utset konsert med Eva Weel Skram
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/kultur/2017/10/17/Utset-konsert-med-Eva-Weel-Skram-15462274.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/pluss/2017/10/17/Usannsynleg-konsertarrang%C3%B8r-trekk-fullt-hus-15456856.ece">
<img src="http://www.sunnmoringen.no/incoming/article15459330.ece/tko62d/ALTERNATES/w180-default/Niek%205%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.sunnmoringen.no/pluss/2017/10/17/Usannsynleg-konsertarrang%C3%B8r-trekk-fullt-hus-15456856.ece">
Usannsynleg konsertarrangør trekk fullt hus
</a>
</span>
</h3>
<p class="lead">Billettane til Halvdan Sivertsen-konserten på fredag, som blir arrangert av den lokale veterinæren, er utselt. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/pluss/2017/10/17/Usannsynleg-konsertarrang%C3%B8r-trekk-fullt-hus-15456856.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/npk/2017/10/16/Skal-lokke-skituristar-til-Norge-15459029.ece">
<img src="http://www.sunnmoringen.no/incoming/article15459068.ece/ty9wrb/ALTERNATES/w180-default/tc48bd30.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Aksel Lund Svindal
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/2017/10/16/Skal-lokke-skituristar-til-Norge-15459029.ece">
Skal lokke skituristar til Norge
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/2017/10/16/Skal-lokke-skituristar-til-Norge-15459029.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/16/Vegen-blir-stengt-m%C3%A5ndag-kveld-15459028.ece">
<img src="http://www.sunnmoringen.no/incoming/article13706027.ece/1na3k7/ALTERNATES/w180-default/FV%2063%20Geiranger%20nett.jpg" alt="" title="Fylkesveg 63 ved Djupvasshytta." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fv 63 Geiranger-Langvatn
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/16/Vegen-blir-stengt-m%C3%A5ndag-kveld-15459028.ece">
Vegen blir stengt måndag kveld
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/10/16/Vegen-blir-stengt-m%C3%A5ndag-kveld-15459028.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/16/Sterke-vindkast-p%C3%A5-Strandafjellet-i-natt-15457971.ece">
<img src="http://www.sunnmoringen.no/incoming/article15458138.ece/sffey7/ALTERNATES/w180-default/DSC_1502.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Roaldshornet på toppliste: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/16/Sterke-vindkast-p%C3%A5-Strandafjellet-i-natt-15457971.ece">
Sterke vindkast på Strandafjellet i natt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/10/16/Sterke-vindkast-p%C3%A5-Strandafjellet-i-natt-15457971.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/10/16/Elleve-steinsprang-natt-til-m%C3%A5ndag-15457230.ece">
<img src="http://www.sunnmoringen.no/incoming/article15457551.ece/2mfb1k/ALTERNATES/w180-default/tc4bcace%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Veslemannen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/npk/innenriks/2017/10/16/Elleve-steinsprang-natt-til-m%C3%A5ndag-15457230.ece">
Elleve steinsprang natt til måndag
</a>
</span>
</h3>
<p class="lead">I helga gjekk det to relativt store steinsprang frå Mannen. Natt til måndag vart det igjen registrert fleire steinsprang i fjellet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/npk/innenriks/2017/10/16/Elleve-steinsprang-natt-til-m%C3%A5ndag-15457230.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/16/Sp%C3%A5r-ti-%C3%A5r-med-h%C3%B8ge-lakseprisar-15457845.ece">
<img src="http://www.sunnmoringen.no/incoming/article15457838.ece/xfy6ln/ALTERNATES/w180-default/tb7e9144%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Analytikar
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/16/Sp%C3%A5r-ti-%C3%A5r-med-h%C3%B8ge-lakseprisar-15457845.ece">
Spår ti år med høge lakseprisar
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/10/16/Sp%C3%A5r-ti-%C3%A5r-med-h%C3%B8ge-lakseprisar-15457845.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/15/Fylkesmannen-kjem-med-anbefaling-f%C3%B8r-p%C3%A5ske-15455757.ece">
<img src="http://www.sunnmoringen.no/incoming/article12166491.ece/8kzz8n/ALTERNATES/w180-default/FylkesmannenarkivetNett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Justering av kommunegrensene
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.sunnmoringen.no/nyhende/2017/10/15/Fylkesmannen-kjem-med-anbefaling-f%C3%B8r-p%C3%A5ske-15455757.ece">
Fylkesmannen kjem med anbefaling før påske
</a>
</span>
</h3>
<p class="lead">På bordet er blant anna spørsmålet om Liabygda skal bli ein del av nye Fjord kommune, noko fylkesmannen var positiv til i si tilråding om ny kommunestruktur for eitt år sidan.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/10/15/Fylkesmannen-kjem-med-anbefaling-f%C3%B8r-p%C3%A5ske-15455757.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.sunnmoringen.no">Sunnmøringen</a></h3>
<p>
<span class="role">Ansvarleg redaktør og dagleg leiar</span>
<a href="mailto:johan@sunnmoringen.no">Johan Behrentz</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 702 61 122</a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:sunnmoringen@sunnmoringen.no">sunnmoringen@sunnmoringen.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonser@sunnmoringen.no">annonse@sunnmoringen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
702 61 122
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.sunnmoringen.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@sunnmoringen.no"><span class="icon">E-post</span>abonnement@sunnmoringen.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><span class="icon">Facebook</span>facebook.com/pages/Sunnmøringen</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>
Sunnmøringen arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra til å ta kontakt med redaksjonen i Sunnmøringen, telefon 70 26 11 22 eller e-post: post@sunnmoringen.no. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, Rådhusgata 17, 0158 Oslo. Sunnmøringen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhald er opphavsrettsleg verna 2015 © Sunnmøringen
</p>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/sunnmoringen/forsiden",
"url": "http://www.sunnmoringen.no/npk/utenriks/2017/10/17/HRW-Minst-288-landsbyar-sette-i-brann-i-Myanmar-15462863.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/sunnmoringen/forsiden+url=http://www.sunnmoringen.no/npk/utenriks/2017/10/17/HRW-Minst-288-landsbyar-sette-i-brann-i-Myanmar-15462863.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var comScoreSettings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(comScoreSettings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'sunnmoringen.no',
clientId: 'polaris-nvl',
contentId: '15462863',
contentType: 'article',
category: 'npk > npkutenriks',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618889']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15462863',
category: 'utenriks',
paid: 'false',
newspaper_shortcode: 'sm',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-4']);
_gaq.push(['_setDomainName', '.sunnmoringen.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
