<!DOCTYPE html>
<html class="art clean section_nyhende theme_nyhende device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="sunnmoringen">
<title>– Eit kraftig varsku til Stranda kommune -Sunnmøringen</title>
<meta name="description" content="– Konklusjonane i granskingsrapporten om Svemorka er like alvorlege for kommunen som den tidlegare forvaltingsrevisjonen om djupvasskaiutbygginane, seier kontrollutvalet sin leiar Inge Gjærde." />
<meta name="keywords" content="nyhende,stranda,geiranger" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/sunnmoringen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/css/shame.sunnmoringen.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/sunnmoringen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#f5f5f5"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.sunnmoringen.no/incoming/article14083933.ece/xmx0d1/ALTERNATES/w980-default/19nyh_kontrollutvalet-1.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="– Eit kraftig varsku til Stranda kommune"/>
<meta property="og:url" content="http://www.sunnmoringen.no/nyhende/2017/01/19/%E2%80%93-Eit-kraftig-varsku-til-Stranda-kommune-14083934.ece"/>
<meta property="og:site_name" content="sunnmoringen.no"/>
<meta property="article:published_time" content="2017-01-19T11:30:41+01:00"/>
<meta property="article:modified_time" content="2017-01-24T10:11:32+01:00"/>
<meta name="author" property="article:author" content="Renate Furre Henriksen-Sandvær renate@sunnmoringen.no"/>
<link rel="pingback" href="http://www.sunnmoringen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="– Eit kraftig varsku til Stranda kommune"/>
<meta name="cXenseParse:recs:articleid" content="14083934"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:sunnmoringen-access" content="free"/>
<meta name="cXenseParse:sunnmoringen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.sunnmoringen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 206, secId: 5915, artId: 14083934
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="sunnmoringen RSS" href="http://www.sunnmoringen.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485253&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="sunnmoringen ATOM" href="http://www.sunnmoringen.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485251&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5915&pubId=206&cat=news&meta=classic&objId=14083934&type=article&title=%e2%80%93+Eit+kraftig+varsku+til+Stranda+kommune&url=http%3a%2f%2fwww.sunnmoringen.no%2fnyhende%2f2017%2f01%2f19%2f%25E2%2580%2593-Eit-kraftig-varsku-til-Stranda-kommune-14083934.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5915&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=14083934&amp;type=article&amp;title=%e2%80%93+Eit+kraftig+varsku+til+Stranda+kommune&amp;url=http%3a%2f%2fwww.sunnmoringen.no%2fnyhende%2f2017%2f01%2f19%2f%25E2%2580%2593-Eit-kraftig-varsku-til-Stranda-kommune-14083934.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 26 11 22</strong></p>
<ul>
<li>Ring 70 26 11 22</li>
<li>Send e-post til sunnmoringen@sunnmoringen.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359628|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359628|0|339|ADTECH;loc=300;cookie=info;grp=121871982" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359628|0|339|ADTECH;loc=300;cookie=info;grp=121871982" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359608|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359608|0|339|ADTECH;loc=300;cookie=info;grp=121871982" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359608|0|339|ADTECH;loc=300;cookie=info;grp=121871982" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.sunnmoringen.no/" class="logo"><span>Sunnmøringen - sunnmoringen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.sunnmoringen.no/pluss/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://sunnmoringen.alda.no/minside?aviskode=SM">Min side</a></li>
<li><a class="" href="http://sunnmoringen.alda.no/endreprofil?aviskode=SM">Min bruker</a></li>
<li><a class="" href="http://sunnmoringen.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab92431c7ad754000003',
timeout: 8000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på sunnmoringen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.sunnmoringen.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.sunnmoringen.no/nyhende/" class="active">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/pluss/">
<span>+ Abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kamera/">
<span>Kamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.sunnmoringen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/bedriftsannonse/">
<span>Bedriftannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.sunnmoringen.no/kundeservice/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/ferieflytting?aviskode=SM">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/eavis?aviskode=SM">
<span>Les eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://sunnmoringen.alda.no/tilbakemelding?aviskode=SM">
<span>Ikkje fått avisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12699025" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.sunnmoringen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12699025"/>
<input type="hidden" name="sectionId" value="5915"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12699025" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359623|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359623|0|1744|ADTECH;loc=300;cookie=info;grp=121871982" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359623|0|1744|ADTECH;loc=300;cookie=info;grp=121871982" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.sunnmoringen.no/">frontpage</a> / <a href="http://www.sunnmoringen.no/nyhende/">Nyhende</a>
<h1 class="title">
<span class="t100">
– Eit kraftig varsku til Stranda kommune
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.sunnmoringen.no/incoming/article14083933.ece/xmx0d1/ALTERNATES/w980-default/19nyh_kontrollutvalet-1.jpg" alt="KONTROLLUTVALET: Kontrollutvalet i Stranda hadde handsaming av kommunen si utbygging i Svemorka oppe til handsaming for tredje gong måndag. ARKIVFOTO
(Foto: Renate Furre Henriksen-Sandvær)" title="KONTROLLUTVALET: Kontrollutvalet i Stranda hadde handsaming av kommunen si utbygging i Svemorka oppe til handsaming for tredje gong måndag. ARKIVFOTO
(Foto: Renate Furre Henriksen-Sandvær)"/>
<p class="caption">
KONTROLLUTVALET: Kontrollutvalet i Stranda hadde handsaming av kommunen si utbygging i Svemorka oppe til handsaming for tredje gong måndag. ARKIVFOTO
<span class="photographer">Foto: Renate Furre Henriksen-Sandvær</span>
</p>
</figure>
<h3 class="kicker">Granskingsrapporten om Svemorka-utbygginga</h3>
<h1 class="title">
<span class="t100">
– Eit kraftig varsku til Stranda kommune
</span>
</h1>
<div class="lead">
– Konklusjonane i granskingsrapporten om Svemorka er like alvorlege for kommunen som den tidlegare forvaltingsrevisjonen om djupvasskaiutbygginane, seier kontrollutvalet sin leiar Inge Gjærde.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Renate Furre Henriksen-Sandvær renate@sunnmoringen.no</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-01-19 11:30"><span class="label">Publisert:</span> 19.01 2017 11:30
</time>
<time class="modified" datetime="2017-01-24 10:11"><span class="label">Sist oppdatert:</span> 24.01 2017 10:11
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Kontrollutvalet handsama kommunen sitt engasjement Svemorka for tredje gong måndag, etter bestilling frå kommunestyret.</p><h3>Granskingsrapport</h3><p>Til grunn for handsaminga, ligg ein granskingsrapport ført i pennen av advokat Kjetil Kvammen.</p><p>– Formålet med rapporten er å belyse forbetringspotensiale, skuld er ikkje hovudmålsettinga. Det er viktig å førebygge, slik at handteringa av sentrale lovverk ikkje får slike utfall vidare, sa Kvammen i møtet.</p><p>Han peika då på spesielt lov om offentlege anskaffelser, forvaltningsloven og offentleglova.</p><p>– Dei største brota vi må førebygge, er administrative vedtak som ikkje er forankra i politiske vedtak. Det skal ikkje skje, og det er kritikkverdig at det skjer, sa han vidare.</p><p>Sjølv om rapporten er kritisk, finst det òg positive ting å trekke fram:</p><p>– At rådmannen har oppretta ei prosjektgruppe for å følge prosjekt med vatn og avløp er positivt, det er eit godt tiltak for å sikre kontroll. Det er viktig, men det kom seint, meinte Kvammen.</p><h3>Refusjon</h3><p>Eit av temaa som vart drøfta, var refusjon av kommunen sine utgifter i samband med utbygginga.</p><p>I kommunestyremøtet den 21. oktober, orienterte plan- og utviklingssjef Einar Lied om at han vurderte det slik at tidsfristen for å krevje refusjon var gått ut jamfør plan- og bygningslova.</p><p>– Det er lovbestemte fristar jamfør plan- og bygningslova, som antageligvis er oversete. Dermed går ein glipp av eit refusjonsgrunnlag på 28 millionar kroner. Fristen er når ein gjer fysiske tiltak i terrenget, sa Kvammen.</p><p>Orkla har inngått avtale med kommunen om eit frivillig anleggsbidrag på 3,6 millionar kroner, men forholdet mellom opphaveleg avtale – som går på refusjon – og ny avtale som går på anleggsbidrag er uklår.</p><p>– Grunnlaget er på 28 millionar, men ein må og sjå på kven som er refusjonsdebitor. Kor mange dei er, og kor sterkt grunneigar skal vere berørt før ein er forplikta til å betale for opparbeidd gode (refusjon red. anm.). Det er tre stykke, Orkla er ein av dei tre – og det er ikkje gitt at dei skal belastast likt, sa Kvammen.</p><p>– Refusjonsplanen skal godkjennast politisk før ein byrjar å grave. Avtalen frå 2014 såg eg første gong då eg las granskingsrapporten, sa Ole Jørgen Sve (Frp).</p><p>Han meinte at sidan Orkla sitt område gjeld 36 prosent av reguleringsplanen, ville det vere naturleg at dei òg betalte lik prosent i refusjon.</p><p>– Grunnlaget er på 28 millionar, ein kan sjå for seg eit tap på 8–10 millionar kroner i verste fall. Det handlar ikkje berre om prosedyre, men òg om moral. Det er åtvara over år om både anbod og refusjon, sa Sve.</p><h3>Kritikk av rådmannen</h3><p>Kontrollutvalet kom òg med sterk kritikk av rådmannen, spesielt kva gjaldt tilrådinga frå rådmannen om å avlyse anbodskonkurransen for vatn- og avløp for Svemorka-Berge.</p><p>– Er kontrollutvalet samd om at det som er kome fram i rapporten ikkje endrar at rådmannen ikkje er kompetent til å avlyse konkurransar, spurte Gjærde kontrollutvalet.</p><p>– Anbodet var vedteke i MK (miljø- og kommunalteknikkutvalet red. merkn.). Brevet frå rådmann varsla avlysing, og då overprøver ein politiske vedtak utan at dette kjem opp i politiske fora. Dette gjeld politiske vedtak og respekt for politikarar, meinte Sve.</p><p>Klaga frå Kveen på anbodsprosessen, kom òg opp som eit tema.</p><p>– Vi er heldig at vi slapp unna med å betale 25.000 kroner med omsyn til Kveen-klaga. Det er farleg å ikkje følge opp 100 prosent.</p><p>– Det er påvist feil, men kva konsekvensar har dette? Vi veit ikkje om det er betalt riktig pris. Kommunen er heldig at ingen andre klaga på prosessen, det ville ført til konsekvensar for kommunen. Stortinget har bestemt at klagenemnda for offentlege anskaffingar (KOFA) får tilbake retten til å pålegge straffegebyr. Tidlegare år har dei pålagt 100 millionar i gebyr, ein tredjedel tilknytt punktet om manglande utlysing. Kommunane må ta dette alvorleg og gjere ein skikkeleg prosess, meinte Gjærde.</p><h3>Rammeavtaler</h3><p>– Frå administrasjonen vart det argumentert med tidspress og at ein ikkje hadde tid til å lyse ut prosjektet. Dette er tilbakevist som ein ugyldig grunn for manglande utlysing. Det viser seg at det ikkje er inngått dei rammeavtalene som er påstått, som er ei nokså dramatisk opplysning. Konsekvensen må vere å få rutinar på plass for å kontrollere inngåtte rammeavtaler som ikkje er følgt opp i praksis, spurde Gjærde advokat Kvammen om.</p><p>– Det er ein rett konklusjon. Rammeavtaler blir inngått på bakgrunn av konkrete oppgåver. Dei skal klargjerast i rammeavtalene, og dette kom ikkje opp. Fylkesmannen sa i 2008 at ein ikkje kunne bruke desse avtalene, og konklusjonen er at rammeavtalene ikkje er dekkande for vegprosjektet, sa Kvammen.</p><p>– Eg har hatt rammeavtaler med kommunen sjølv i fleire år, og eg er sjokkert – eg skjønner ikkje korleis det er mogleg. Eg starta med å skrive ein epost, og tok kontakt med fylket. Der var det klar beskjed: Det er i eigenregi om kommunen eig alt. Terskelverdien er 500.000. Om rammeavtalene viser seg å ikkje vere inngått, har nokon fått arbeid dei ikkje skulle ha hatt om det ikkje er inngått skriftleg avtale om dette, sa Sve.</p><p>– Administrasjonen har ikkje tatt omsyn til kommunestyrevedtaket om ulovleg direkte innkjøp, og heldt fram med prosjektet. Det ser ut som om administrasjonen ikkje har tatt omsyn til kommunestyrevedtak, meinte Gjærde.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = '56411eb287a63cd445e21be1858c046672339310';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Sunnmøringen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359591|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359591|0|4950|ADTECH;loc=300;cookie=info;grp=121871982" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359591|0|4950|ADTECH;loc=300;cookie=info;grp=121871982" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/%E2%80%93-Omr%C3%A5de-i-Stranda-utan-DAB-m%C3%A5-f%C3%A5-det-snart-14104735.ece">
<img src="http://www.sunnmoringen.no/incoming/article14104734.ece/ig7gy8/ALTERNATES/w180-square/JennyKlingeSp.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/%E2%80%93-Omr%C3%A5de-i-Stranda-utan-DAB-m%C3%A5-f%C3%A5-det-snart-14104735.ece">
– Område i Stranda utan DAB, må få det snart
</a>
</span>
</h3>
<p class="lead">Stortingsrepresentant Jenny Klinge (Sp) er framleis usikker på om beredskapsministeren tek på alvor korleis beredskapen kan svikte ved manglande DAB-dekning.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/23/%E2%80%93-Omr%C3%A5de-i-Stranda-utan-DAB-m%C3%A5-f%C3%A5-det-snart-14104735.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/Statsr%C3%A5den-har-svart-om-DAB-i-Sunnylven-14104679.ece">
<img src="http://www.sunnmoringen.no/incoming/article14104695.ece/q3af4u/ALTERNATES/w180-square/DABogbygda.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/Statsr%C3%A5den-har-svart-om-DAB-i-Sunnylven-14104679.ece">
Statsråden har svart om DAB i Sunnylven
</a>
</span>
</h3>
<p class="lead">Regjeringa ser radio som viktig for varsling i beredskapssituasjonar, og vil ha rapport om DAB-dekninga raskt etter sløkkinga av FM-nettet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/23/Statsr%C3%A5den-har-svart-om-DAB-i-Sunnylven-14104679.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/Ber-folk-melde-seg-p%C3%A5-UKM-raskt-14101626.ece">
<img src="http://www.sunnmoringen.no/incoming/article14101761.ece/tquwuo/ALTERNATES/w180-square/26NYHUKMkomiteDSC_1503Nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/Ber-folk-melde-seg-p%C3%A5-UKM-raskt-14101626.ece">
Ber folk melde seg på UKM raskt
</a>
</span>
</h3>
<p class="lead">Ung Kultur Møtast (UKM) skal arrangerast på Stranda 5. februar. Arrangørkomiteen håpar mange vil hive seg rundt å melde seg på innan fristen denne veka. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/23/Ber-folk-melde-seg-p%C3%A5-UKM-raskt-14101626.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/22/Kristine-imponerte-i-Oslo-14098824.ece">
<img src="http://www.sunnmoringen.no/incoming/article14098825.ece/vebpan/ALTERNATES/w180-square/KristieneHoleIMG_8996Nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/22/Kristine-imponerte-i-Oslo-14098824.ece">
Kristine imponerte i Oslo
</a>
</span>
</h3>
<p class="lead">Kristine Hjellbakk Hole testa seg i helga mot nokre av dei kvassaste konkurrentane i klasse J 15 under Oslo Skifestival. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/22/Kristine-imponerte-i-Oslo-14098824.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/21/Alvorleg-trafikkulykke-i-Stranda-14094853.ece">
<img src="http://www.sunnmoringen.no/incoming/article14095155.ece/64uohr/ALTERNATES/w180-square/IMG_2312Nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/21/Alvorleg-trafikkulykke-i-Stranda-14094853.ece">
Alvorleg trafikkulykke i Stranda
</a>
</span>
</h3>
<p class="lead">To personar sendt til sjukehus, ein av dei med alvorleg skade, etter trafikkulykke på Hellesylt laurdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/21/Alvorleg-trafikkulykke-i-Stranda-14094853.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004846|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004846|0|170|ADTECH;loc=300;cookie=info;grp=121871982" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004846|0|170|ADTECH;loc=300;cookie=info;grp=121871982" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/meiningar/2017/01/24/Runddansen-i-Svemorka-14105782.ece">
<img src="http://www.sunnmoringen.no/frapapir/article11290515.ece/886tro/ALTERNATES/w180-default/dsc_0270.jpg" alt="" title="<strong>Ikkje lenger på topp:</strong> Stranda kommune er ikkje lenger på førsteplass i høgast lånegjeld i prosent av brutto driftsinntekter, syner økonomirapporten frå Fylkesmannen. I 2015 gjekk Ulstein kommune forbi Stranda, med ei lånegjeld på 192 prosent av brutto driftsinntekter. I økonomirapporten peikar Fylkesmannen på fleire utfordringar i kommuneøkonomien framover, mellom anna eit forventa høgare rentenivå. ARKIVFOTO" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tredje handsaming i kontrollutvalet
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/meiningar/2017/01/24/Runddansen-i-Svemorka-14105782.ece">
Runddansen i Svemorka
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/meiningar/2017/01/24/Runddansen-i-Svemorka-14105782.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/Statsr%C3%A5den-har-svart-om-DAB-i-Sunnylven-14104679.ece">
<img src="http://www.sunnmoringen.no/incoming/article14104695.ece/q3af4u/ALTERNATES/w180-default/DABogbygda.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/Statsr%C3%A5den-har-svart-om-DAB-i-Sunnylven-14104679.ece">
Statsråden har svart om DAB i Sunnylven
</a>
</span>
</h3>
<p class="lead">Regjeringa ser radio som viktig for varsling i beredskapssituasjonar, og vil ha rapport om DAB-dekninga raskt etter sløkkinga av FM-nettet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/23/Statsr%C3%A5den-har-svart-om-DAB-i-Sunnylven-14104679.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/%E2%80%93-Omr%C3%A5de-i-Stranda-utan-DAB-m%C3%A5-f%C3%A5-det-snart-14104735.ece">
<img src="http://www.sunnmoringen.no/incoming/article14104734.ece/ig7gy8/ALTERNATES/w180-default/JennyKlingeSp.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/%E2%80%93-Omr%C3%A5de-i-Stranda-utan-DAB-m%C3%A5-f%C3%A5-det-snart-14104735.ece">
– Område i Stranda utan DAB, må få det snart
</a>
</span>
</h3>
<p class="lead">Stortingsrepresentant Jenny Klinge (Sp) er framleis usikker på om beredskapsministeren tek på alvor korleis beredskapen kan svikte ved manglande DAB-dekning.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/23/%E2%80%93-Omr%C3%A5de-i-Stranda-utan-DAB-m%C3%A5-f%C3%A5-det-snart-14104735.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/Ber-folk-melde-seg-p%C3%A5-UKM-raskt-14101626.ece">
<img src="http://www.sunnmoringen.no/incoming/article14101761.ece/tquwuo/ALTERNATES/w180-default/26NYHUKMkomiteDSC_1503Nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/23/Ber-folk-melde-seg-p%C3%A5-UKM-raskt-14101626.ece">
Ber folk vere raske med å melde seg på UKM </a>
</span>
</h3>
<p class="lead">Ung Kultur Møtast (UKM) skal arrangerast på Stranda 5. februar. Arrangørkomiteen håpar mange vil hive seg rundt å melde seg på innan fristen denne veka. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/23/Ber-folk-melde-seg-p%C3%A5-UKM-raskt-14101626.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/22/Kristine-imponerte-i-Oslo-14098824.ece">
<img src="http://www.sunnmoringen.no/incoming/article14098825.ece/vebpan/ALTERNATES/w180-default/KristieneHoleIMG_8996Nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/22/Kristine-imponerte-i-Oslo-14098824.ece">
Kristine imponerte
</a>
</span>
</h3>
<p class="lead">Kristine Hjellbakk Hole testa seg i helga mot nokre av dei kvassaste konkurrentane i klasse J 15 under Oslo Skifestival. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/22/Kristine-imponerte-i-Oslo-14098824.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2016/12/27/Sjekk-webkamera-i-Stranda-13982778.ece">
<img src="http://www.sunnmoringen.no/incoming/article13982774.ece/mkltzu/ALTERNATES/w180-default/WebkameraSkjermbilde.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2016/12/27/Sjekk-webkamera-i-Stranda-13982778.ece">
Sjekk webkamera i Stranda
</a>
</span>
</h3>
<p class="lead">Via Sunnmøringen si nettside kan du sjekke snø og andre forhold i Stranda.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2016/12/27/Sjekk-webkamera-i-Stranda-13982778.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/21/Alvorleg-trafikkulykke-i-Stranda-14094853.ece">
<img src="http://www.sunnmoringen.no/incoming/article14095155.ece/64uohr/ALTERNATES/w180-default/IMG_2312Nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/21/Alvorleg-trafikkulykke-i-Stranda-14094853.ece">
Hardt skadd etter trafikkulykke
</a>
</span>
</h3>
<p class="lead">To personar sendt til sjukehus, ein av dei med alvorleg skade, etter trafikkulykke på Hellesylt laurdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/21/Alvorleg-trafikkulykke-i-Stranda-14094853.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/20/Handsamar-sak-om-parkering-i-Geiranger-14088581.ece">
<img src="http://www.sunnmoringen.no/frapapir/article12153821.ece/wzvvjb/ALTERNATES/w180-default/geiranger331.jpg" alt="" title="<strong>Tilbygg:</strong> Etablering av fleire toalett i Geiranger sentrum er i kjømda i førekant av turistsesongen 2016." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/20/Handsamar-sak-om-parkering-i-Geiranger-14088581.ece">
Handsamar sak om parkering i Geiranger
</a>
</span>
</h3>
<p class="lead">Miljø- og kommunalteknikkutvalet (MK) får ekstrasak om parkering i Geiranger til handsaming torsdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/20/Handsamar-sak-om-parkering-i-Geiranger-14088581.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/20/Stengt-kommuneveg-14088578.ece">
<img src="http://www.sunnmoringen.no/incoming/article14089380.ece/ieowk4/ALTERNATES/w180-default/Fannaneset.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/20/Stengt-kommuneveg-14088578.ece">
Stengt kommuneveg </a>
</span>
</h3>
<p class="lead">Kommunevegen til Homlong i Geiranger er stengt grunna ras</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/20/Stengt-kommuneveg-14088578.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/19/Gammalt-bedehus-fortel-si-historie-14057817.ece">
<img src="http://www.sunnmoringen.no/incoming/article14084365.ece/bb3hjx/ALTERNATES/w180-default/19NYH%20Kristbj%C3%B8rg%20og%20bedehu.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.sunnmoringen.no/nyhende/2017/01/19/Gammalt-bedehus-fortel-si-historie-14057817.ece">
Gammalt bedehus fortel si historie
</a>
</span>
</h3>
<p class="lead">Kristbjørg Bjørndal i Stranda Fotoklubb fekk i oppdrag å «bevare» gamle Bergly forsamlingshus i Sunnylven. Ein delegasjon væpna seg med kamera og drog på "møte".</p>
<p class="storyLinks">
<a class="readMore" href="http://www.sunnmoringen.no/nyhende/2017/01/19/Gammalt-bedehus-fortel-si-historie-14057817.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.sunnmoringen.no">Sunnmøringen</a></h3>
<p>
<span class="role">Ansvarleg redaktør og dagleg leiar</span>
<a href="mailto:bjorn.arild.hatlem@sunnmoringen.no">Bjørn Arild Hatlem</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 702 61 122</a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:sunnmoringen@sunnmoringen.no">sunnmoringen@sunnmoringen.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonser@sunnmoringen.no">annonse@sunnmoringen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
702 61 122
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.sunnmoringen.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@sunnmoringen.no"><span class="icon">E-post</span>abonnement@sunnmoringen.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Sunnm%C3%B8ringen/281508377849"><span class="icon">Facebook</span>facebook.com/pages/Sunnmøringen</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>
Sunnmøringen arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra til å ta kontakt med redaksjonen i Sunnmøringen, telefon 70 26 11 22 eller e-post: post@sunnmoringen.no. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, Rådhusgata 17, 0158 Oslo. Sunnmøringen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhald er opphavsrettsleg verna 2015 © Sunnmøringen
</p>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/sunnmoringen/forsiden",
"url": "http://www.sunnmoringen.no/nyhende/2017/01/19/%E2%80%93-Eit-kraftig-varsku-til-Stranda-kommune-14083934.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/sunnmoringen/forsiden+url=http://www.sunnmoringen.no/nyhende/2017/01/19/%E2%80%93-Eit-kraftig-varsku-til-Stranda-kommune-14083934.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618889']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-4']);
_gaq.push(['_setDomainName', '.sunnmoringen.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
